<!doctype html>  
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<!--[if lt IE 7]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]> <html lang="da-DK" prefix="og: http://ogp.me/ns#" class="no-js"><![endif]-->
<!-- An Awesome design by 2mediax (http://www.2mediax.com) - Proudly powered by WordPress (http://wordpress.org) -->
<head>
<!-- mobile meta  -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>	
<!-- Meta Tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="qUl0Ybm3PziH6hnLvYAxcAkcvWh7W3my2ZeHW70lmyY" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '234202930122361');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=234202930122361&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
_linkedin_data_partner_id = "45940";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=45940&fmt=gif" />
</noscript>

<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Skjoldby & Co",
  "url" : "http://www.skjoldby.com",
  "sameAs" : [ "http://www.facebook.com/skjoldbyco",
    "https://www.twitter.com/skjoldbyco",
    "https://plus.google.com/+skjoldby",
    "https://www.linkedin.com/company/skjoldbyco",
    "https://instagram.com/skjoldbyco"
] 
}
</script>
<script type="text/javascript" src="http://call.call-tracking.dk/getJavascript?custid=171"></script>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om57645dfba28ea,om57645dfba28ea_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om57645dfba28ea_poll(function(){if(window['om_loaded']){if(!om57645dfba28ea){om57645dfba28ea=new OptinMonsterApp();return om57645dfba28ea.init({"s":"20015.57645dfba28ea","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om57645dfba28ea=new OptinMonsterApp();om57645dfba28ea.init({"s":"20015.57645dfba28ea","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- Title -->

<!-- FAVICON -->
<link rel="icon" href="http://www.skjoldby.com/wp-content/uploads/skjoldby-logo-arrow-web.png" type="image/png"/>
<link rel="stylesheet" type="text/css" media="all" href="http://www.skjoldby.com/wp-content/themes/sereno/style.css"/>
<!-- GOOGLE FONT SELECTORS --> 
	<link href="http://fonts.googleapis.com/css?family=Open+Sans:400,300italic,300,400italic,700,700italic|PT+Mono" rel="stylesheet" />
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Hvad er duplicate content og hvorfor skal du være bekymret?</title>
<meta name="description" content="Direkte oversat betyder duplicate content, at der ligger kopieret indhold på flere forskellige sider på nettet. Læs her hvorfor det er et problem."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.skjoldby.com/seo/hvad-er-duplicate-content" />
<link rel="publisher" href="https://plus.google.com/+Skjoldby"/>
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hvad er duplicate content og hvorfor skal du være bekymret?" />
<meta property="og:description" content="Direkte oversat betyder duplicate content, at der ligger kopieret indhold på flere forskellige sider på nettet. Læs her hvorfor det er et problem." />
<meta property="og:url" content="http://www.skjoldby.com/seo/hvad-er-duplicate-content" />
<meta property="og:site_name" content="Skjoldby &amp; Co ApS" />
<meta property="article:tag" content="duplicate content" />
<meta property="article:tag" content="panda" />
<meta property="article:section" content="SEO" />
<meta property="article:published_time" content="2014-02-13T03:51:16+02:00" />
<meta property="article:modified_time" content="2017-02-07T10:08:45+02:00" />
<meta property="og:updated_time" content="2017-02-07T10:08:45+02:00" />
<meta property="og:image" content="http://www.skjoldby.com/wp-content/uploads/duplicate-content.jpg" />
<meta property="og:image:width" content="548" />
<meta property="og:image:height" content="364" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Direkte oversat betyder duplicate content, at der ligger kopieret indhold på flere forskellige sider på nettet. Læs her hvorfor det er et problem." />
<meta name="twitter:title" content="Hvad er duplicate content og hvorfor skal du være bekymret?" />
<meta name="twitter:site" content="@skjoldby" />
<meta name="twitter:image" content="http://www.skjoldby.com/wp-content/uploads/duplicate-content.jpg" />
<meta name="twitter:creator" content="@skjoldby" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Skjoldby &amp; Co ApS &raquo; Feed" href="http://www.skjoldby.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Skjoldby &amp; Co ApS &raquo;-kommentarfeed" href="http://www.skjoldby.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Skjoldby &amp; Co ApS &raquo; Hvad er duplicate content og hvorfor skal du være bekymret for det?-kommentarfeed" href="http://www.skjoldby.com/seo/hvad-er-duplicate-content/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.skjoldby.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider_css-css'  href='http://www.skjoldby.com/wp-content/plugins/LayerSlider/css/layerslider.css?ver=4.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.skjoldby.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='http://www.skjoldby.com/wp-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sab-author-name-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic,700italicsubset=None' type='text/css' media='all' />
<link rel='stylesheet' id='sab-author-desc-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic,700italicsubset=None' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.skjoldby.com/wp-content/uploads/maxmegamenu/style.css?ver=2fdede' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.skjoldby.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='twomediax-stylesheet-css'  href='http://www.skjoldby.com/wp-content/themes/sereno/library/css/style.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twomediax-ie-only-css'  href='http://www.skjoldby.com/wp-content/themes/sereno/library/css/ie.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-stylesheet-css'  href='http://www.skjoldby.com/wp-content/themes/sereno/library/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='twomediax-prettyPhoto-css'  href='http://www.skjoldby.com/wp-content/themes/sereno/library/css/prettyPhoto.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='twomediax-shortcodes-css'  href='http://www.skjoldby.com/wp-content/themes/sereno/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-30020405-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-30020405-1', 'auto', {'allowLinker':true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'linker');
__gaTracker('linker:autoLink', ['skjoldby.simplero.com'] );

	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.skjoldby.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.6'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/plugins/LayerSlider/js/layerslider.kreaturamedia.jquery.js?ver=4.6.0'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/plugins/LayerSlider/js/jquery-easing-1.3.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/plugins/LayerSlider/js/jquerytransit.js?ver=0.9.9'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/plugins/LayerSlider/js/layerslider.transitions.js?ver=4.6.0'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/themes/sereno/library/js/jquery.mobilemenu.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.skjoldby.com/wp-json/' />
<link rel='shortlink' href='http://www.skjoldby.com/?p=1918' />
<link rel="alternate" type="application/json+oembed" href="http://www.skjoldby.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skjoldby.com%2Fseo%2Fhvad-er-duplicate-content" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skjoldby.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skjoldby.com%2Fseo%2Fhvad-er-duplicate-content&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["seo"],"pageAttributes":["duplicate-content","panda"],"pagePostAuthor":"Lars Skjoldby"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PT7SZC');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><style type="text/css">.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-transition:all .5s ease;-moz-transition:all .5s ease;-o-transition:all .5s ease;transition:all .5s ease;}.saboxplugin-wrap .saboxplugin-gravatar img:hover {-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-o-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);}.saboxplugin-wrap .saboxplugin-authorname {font-family:"Open Sans";}.saboxplugin-wrap .saboxplugin-desc {font-family:Open Sans;}.saboxplugin-wrap .saboxplugin-desc {font-style:italic;}.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:0px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:22px; line-height:29px;}.saboxplugin-wrap .saboxplugin-desc {font-size:16px; line-height:23px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:23px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:40px; height:40px; line-height:41px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:20px;}</style><style type='text/css'>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</style>
</head>
<body class="post-template-default single single-post postid-1918 single-format-standard mega-menu-main-nav">
<!--the wrapper-->
<div id="wrapper">
<!-- to top button -->
<div id="scrollTop" style="display: none;">Go to Top</div>


<!--START header menu-links -->
<div class="inner-wrapper header-three">
<div class="header-links-wrapper">
<nav class="wrap clearfix" role="navigation"><!-- / flags --><div id='wpml_flags'></div><!-- / flags --></nav>
</div>
</div> <!-- end .inner-wrapper -->
<!-- END header menu-links -->


<div class="inner-wrapper header-three">
<div id="inner-logo" class="wrap clearfix">					

    <!-- logo section -->
    <div id="logo">
		<a href="http://www.skjoldby.com/">
		<img class='retina' src="http://www.skjoldby.com/wp-content/uploads/skjoldby-og-co-logo-web-homepage.png" height='76' width='170' alt='SEO Bureau' />                        
		</a>			
    </div><!-- #logo  -->
</div><!-- #inner-logo  -->
</div><!-- .inner-wrapper  -->

<div id='wrapper-header-box' class='inner-wrapper' style='margin:0 auto;width:100%;'>
		
<div id='content-area-header-box' style='margin:0 auto;background-color:#76ad00;'>
		
<div id='inner-content-area-header-box' class='homepage-content wrap clearfix' style=''>
		
		
</div> <!-- end #inner-content -->
		
</div> <!-- end #content -->
		
</div> <!-- end #wrapper-header-box -->
		
<style type='text/css'>#wrapper-header-box, #wrapper-header-box p {color:#ffffff!important;}</style>
		

		
<div class="inner-wrapper header-three">
<header class="header" role="banner">
<div id="inner-header" class="wrap clearfix">					
    <!-- if you'd like to use the site description you can un-comment it below -->
        <nav id="navigation" role="navigation">
    <div id="mega-menu-wrap-main-nav" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-main-nav" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-4079' id='mega-menu-item-4079'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Services</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-columns-1-of-4 mega-menu-item-4080' id='mega-menu-item-4080'><a class="mega-menu-link" href="http://www.skjoldby.com/seo-optimering" aria-haspopup="true">SEO</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4081' id='mega-menu-item-4081'><a class="mega-menu-link" href="http://www.skjoldby.com/sogemaskineoptimering">Søgemaskineoptimering</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4082' id='mega-menu-item-4082'><a class="mega-menu-link" href="http://www.skjoldby.com/sogemaskineoptimering/soegeordsanalyse">Søgeordsanalyse</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4083' id='mega-menu-item-4083'><a class="mega-menu-link" href="http://www.skjoldby.com/seo-analyse">Teknisk SEO analyse</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4084' id='mega-menu-item-4084'><a class="mega-menu-link" href="http://www.skjoldby.com/linkbuilding">Linkbuilding</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-4 mega-menu-item-4085' id='mega-menu-item-4085'><a class="mega-menu-link" href="#" aria-haspopup="true">ANNONCERING</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4087' id='mega-menu-item-4087'><a class="mega-menu-link" href="http://www.skjoldby.com/google-adwords">Google Adwords</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4088' id='mega-menu-item-4088'><a class="mega-menu-link" href="http://www.skjoldby.com/google-shopping">Google Shopping</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4086' id='mega-menu-item-4086'><a class="mega-menu-link" href="http://www.skjoldby.com/facebook-annoncering">Facebook Annoncering</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4089' id='mega-menu-item-4089'><a class="mega-menu-link" href="http://www.skjoldby.com/bing-ads">Bing Ads</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4803' id='mega-menu-item-4803'><a class="mega-menu-link" href="http://www.skjoldby.com/linkedin-annoncering">LinkedIn Annoncering</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-4 mega-menu-item-4095' id='mega-menu-item-4095'><a class="mega-menu-link" href="#" aria-haspopup="true">KONVERTERING</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4394' id='mega-menu-item-4394'><a class="mega-menu-link" href="http://www.skjoldby.com/google-analytics">Google Analytics</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4386' id='mega-menu-item-4386'><a class="mega-menu-link" href="http://www.skjoldby.com/brugeranalyse">Brugeranalyse</a></li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4090' id='mega-menu-item-4090'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">UNDERVISNING</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4091' id='mega-menu-item-4091'><a class="mega-menu-link" href="http://www.skjoldby.com/kurser-og-workshops">SEO Kursus</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4092' id='mega-menu-item-4092'><a class="mega-menu-link" href="http://www.skjoldby.com/seo-foredrag">SEO foredrag</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4093' id='mega-menu-item-4093'><a class="mega-menu-link" href="http://www.skjoldby.com/workshop">Strategi workshop</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4094' id='mega-menu-item-4094'><a class="mega-menu-link" href="http://www.skjoldby.com/sogemaskineoptimering/seo-workshop">SEO Workshop</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4336' id='mega-menu-item-4336'><a class="mega-menu-link" href="http://www.skjoldby.com/adwords-workshop">Adwords workshop</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4373' id='mega-menu-item-4373'><a class="mega-menu-link" href="http://www.skjoldby.com/facebook-workshop">Facebook workshop</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4098' id='mega-menu-item-4098'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Cases</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4099' id='mega-menu-item-4099'><a class="mega-menu-link" href="http://www.skjoldby.com/om/referencer">Referencer</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4367' id='mega-menu-item-4367'><a class="mega-menu-link" href="http://www.skjoldby.com/case-albe-emballage">Case: Albe Emballage A/S</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4406' id='mega-menu-item-4406'><a class="mega-menu-link" href="http://www.skjoldby.com/case-berendsen-workwear">Case: Berendsen Workwear</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4601' id='mega-menu-item-4601'><a class="mega-menu-link" href="http://www.skjoldby.com/case-hairoutlet-dk">Case: HairOutlet.dk</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4656' id='mega-menu-item-4656'><a class="mega-menu-link" href="http://www.skjoldby.com/case-triplan">Case: Triplan International</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4100' id='mega-menu-item-4100'><a class="mega-menu-link" href="http://www.skjoldby.com/om" aria-haspopup="true" tabindex="0">Om os</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4101' id='mega-menu-item-4101'><a class="mega-menu-link" href="http://www.skjoldby.com/nyhedsbrev">Nyhedsbrev</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4102' id='mega-menu-item-4102'><a class="mega-menu-link" href="http://www.skjoldby.com/job">Job</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4103' id='mega-menu-item-4103'><a class="mega-menu-link" href="http://www.skjoldby.com/om/hvad-koster-seo">Hvad koster vi?</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-4104' id='mega-menu-item-4104'><a class="mega-menu-link" href="http://www.skjoldby.com/om/kontakt-os" tabindex="0">Kontakt</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4105' id='mega-menu-item-4105'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">Videnscenter</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-current_page_parent mega-menu-item-4108' id='mega-menu-item-4108'><a class="mega-menu-link" href="http://www.skjoldby.com/blog">Blog</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4106' id='mega-menu-item-4106'><a class="mega-menu-link" href="http://www.skjoldby.com/seo-leksikon">SEO Leksikon</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-4107' id='mega-menu-item-4107'><a class="mega-menu-link" href="http://www.skjoldby.com/www-historie">World Wide Webs historie</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-has-icon mega-hide-text mega-item-align-right mega-disable-link mega-menu-item-4109' id='mega-menu-item-4109'><a class="dashicons-search mega-menu-link" aria-haspopup="true" tabindex="0"></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_search mega-menu-columns-1-of-1 mega-menu-item-search-2' id='mega-menu-item-search-2'><form role="search" method="get" class="searchform" action="http://www.skjoldby.com/">
	<input type="text" class="field s" name="s" placeholder="Søg på hjemmesiden..." value-empty="Søg på hjemmesiden..." value="">
	<input type="image" src="http://www.skjoldby.com/wp-content/themes/sereno/library/css/images/ico-search.png" class="search-submit" name="submit" alt="Submit">
	</form></li></ul>
</li></ul></div>    </nav>
<div class="search-header clearfix">
<form role="search" method="get" class="searchform" action="http://www.skjoldby.com/">
	<input type="text" class="field s" name="s" placeholder="Søg på hjemmesiden..." value-empty="Søg på hjemmesiden..." value="">
	<input type="image" src="http://www.skjoldby.com/wp-content/themes/sereno/library/css/images/ico-search.png" class="search-submit" name="submit" alt="Submit">
	</form>				
</div><!--/.search_main-->
</div> <!-- end #inner-header -->
</header> <!-- end header -->
</div> <!-- end .inner-wrapper --><div class='wrapper-bread-blog inner-wrapper' style='margin:0 auto;width:100%;'>
		<div class='breadcrumb-menu-blog' style='margin:0 auto;width:100%;'>
		<div class='breadcrumb-item-blog  clearfix' style=''>
		<div class='tencol first '></div><div class='twocol last '><div class='easy-nav clearfix last'><ul><li>
			<a href='http://www.skjoldby.com/seo/tidsforbrug-soegemaskineoptimering'>
			<img src='http://www.skjoldby.com/wp-content/themes/sereno/library/css/images/minus-icon.png' alt='Hvor meget tid skal jeg bruge på søgemaskineoptimering?' />
			</a>
			</li><li>
			<a href='http://www.skjoldby.com/cro/konverter-besogende-til-kunder'>
			<img src='http://www.skjoldby.com/wp-content/themes/sereno/library/css/images/plus-icon.png' alt='Sådan konverterer du dine besøgende til kunder' />
			</a>
			</li></ul></div><!--easy-nav--></div><div class='clearboth'></div>				
		</div> <!-- end .breadcrumb-menu -->
		</div> <!-- end .breadcrumb-item -->
		</div> <!-- end #wrapper-bread-blog -->
		

		

		<div id='wrapper1918149' class='inner-wrapper inner-wrapper-area-1' style='margin:0 auto;width:100%;'>
					
<div id='content-area1918149' class='content-area-1' style='margin:0 auto;background-color:#555;max-width:1280px;'>
					
<div id='inner-content-area1918149' class='inner-content-area-1 homepage-content  clearfix' style=''>
									
					
</div> <!-- end #inner-content -->
					
</div> <!-- end #content -->
					
</div> <!-- end #wrapper1918149 -->
					

					

					<div id='wrapper1918289' class='inner-wrapper inner-wrapper-area-2' style='margin:0 auto;width:100%;'>
					
<div id='content-area1918289' class='content-area-2' style='margin:0 auto;background-color:#555;max-width:1280px;'>
					
<div id='inner-content-area1918289' class='inner-content-area-2 homepage-content  clearfix' style=''>
									
					
</div> <!-- end #inner-content -->
					
</div> <!-- end #content -->
					
</div> <!-- end #wrapper1918289 -->
					

					

					<div id='wrapper1918396' class='inner-wrapper inner-wrapper-area-3' style='margin:0 auto;width:100%;'>
					
<div id='content-area1918396' class='content-area-3' style='margin:0 auto;background-color:#555;max-width:1280px;'>
					
<div id='inner-content-area1918396' class='inner-content-area-3 homepage-content  clearfix' style=''>
									
					
</div> <!-- end #inner-content -->
					
</div> <!-- end #content -->
					
</div> <!-- end #wrapper1918396 -->
					

					

					<div id='wrapper1918499' class='inner-wrapper inner-wrapper-area-4' style='margin:0 auto;width:100%;'>
					
<div id='content-area1918499' class='content-area-4' style='margin:0 auto;background-color:#555;max-width:1280px;'>
					
<div id='inner-content-area1918499' class='inner-content-area-4 homepage-content  clearfix' style=''>
									
					
</div> <!-- end #inner-content -->
					
</div> <!-- end #content -->
					
</div> <!-- end #wrapper1918499 -->
					

					

					<div id='wrapper1918518' class='inner-wrapper inner-wrapper-area-5' style='margin:0 auto;width:100%;'>
					
<div id='content-area1918518' class='content-area-5' style='margin:0 auto;background-color:#555;max-width:1280px;'>
					
<div id='inner-content-area1918518' class='inner-content-area-5 homepage-content  clearfix' style=''>
									
					
</div> <!-- end #inner-content -->
					
</div> <!-- end #content -->
					
</div> <!-- end #wrapper1918518 -->
					

					

					<div class="inner-wrapper">
<div id="content">
<div id="inner-content" class="wrap clearfix">    
            

<div id="main" class=" ninecol first clearfix" role="main">

        <article id="post-1918" class="clearfix single-page post-1918 post type-post status-publish format-standard has-post-thumbnail hentry category-seo tag-duplicate-content tag-panda" role="article" itemscope itemtype="http://schema.org/BlogPosting">
    <header class="article-header">
		<div class="box-image">
	<img width="548" height="364" src="http://www.skjoldby.com/wp-content/uploads/duplicate-content.jpg" class="attachment-full size-full wp-post-image" alt="Duplicate content" srcset="http://www.skjoldby.com/wp-content/uploads/duplicate-content.jpg 548w, http://www.skjoldby.com/wp-content/uploads/duplicate-content-300x199.jpg 300w" sizes="(max-width: 548px) 100vw, 548px" />	</div><!-- .box-image -->
	<div class="box-content twelvecol first">
		<div class='postpretitle'></div><h1 class='single-title' itemprop='headline'>Hvad er duplicate content og hvorfor skal du være bekymret for det?</h1>		<div class="page-status">	
		  <h5><div class='item-status'><ul><li class='author'>af <a href="http://www.skjoldby.com" title="Besøg Lars Skjoldby&#8217;s websted" rel="author external">Lars Skjoldby</a></li><li class='categories'><ul class="post-categories">
	<li><a href="http://www.skjoldby.com/seo" rel="category tag">SEO</a></li></ul></li><li class='comments'><a href="http://www.skjoldby.com/seo/hvad-er-duplicate-content#comments">6 kommentarer</a></li></ul></div></h5>		</div>
	</div><!-- .box-content --> 
    </header> <!-- end article header -->    
    <section class="post-content clearfix" itemprop="articleBody">
    <p><strong>Direkte oversat betyder duplicate content:</strong> Kopieret indhold. Rent teknisk betyder det, at der ligger ensartet indhold på flere forskellige sider på nettet. Det kan både være internt på dit website eller på forskellige websites.</p>
<p><span id="more-1918"></span></p>
<div id="attachment_1929" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-1929" src="http://www.skjoldby.com/wp-content/uploads/duplicate-content-300x199.jpg" alt="Duplicate content" width="300" height="199" srcset="http://www.skjoldby.com/wp-content/uploads/duplicate-content-300x199.jpg 300w, http://www.skjoldby.com/wp-content/uploads/duplicate-content.jpg 548w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Duplicate content er sider som er ens eller ensartede.</p></div>
<p>Google opfatter som udgangspunkt hver eneste URL som en selvstændig side på nettet. Hvis disse sider er <strong>ens eller ensartet</strong> så er det, hvis ikke du tager dine forholdsregler, duplicate content.</p>
<p>Intern duplicate content, altså på din egen hjemmeside, kan skyldes at du genbruger tekster på tværs af sider. F.eks. produktekster, kategoritekster eller profiltekster. Disse skal du søger for at gøre unikke &#8211; og ja det er et stort arbejde.</p>
<p>Intern duplicate content kan også skyldes tekniske fejl i det system du bruger eller at din udvikler simpelthen ikke er bekendt med Googles Webmaster Guidelines. Disse problematikker kigger vi på lige om lidt.</p>
<p>Derudover kan der også opstå duplicate content på tværs af forskellige hjemmesider, f.eks. hvis andre kopierer din hjemmesides indhold. Gør de det uden at spørge om lov er det ulovligt og du er i din ret til at sende dem en faktura.</p>
<p>Det kan faktisk også være helt legalt, f.eks. hvis</p>
<ul class="list-disc">
<li>du udgiver et blogindlæg både på din egen side og hos en anden,</li>
<li>du benytter produkttekster fra producenten som dine konkurrenter også bruger,</li>
<li>du har et RSS feed som andre frit kan hente ind og publicere på deres side.</li>
</ul>
<p>&nbsp;</p>
<h2>Tekniske problemer der giver duplicate content</h2>
<p>Lad mig vise dig nogle <strong>typiske eksempler på intern dublicate content</strong>:</p>
<p>&nbsp;</p>
<h3>Www og ikke-www</h3>
<p><i class='icon-refresh icon-3x pull-left  ' style='color:#76ad00;'></i>Langt de fleste hjemmesider kan kaldes både med og uden www, men hvis ikke du tager dine forholdsregler for det, så vil det resultere i duplicate content.</p>
<div id='ph-wrapper127826' class='ph-wrapper '><div class='ph-container' style='padding:0px 30px;font-size:inherit;line-height:inherit;color:inherit;background-color:#f6f6f6;margin:0 auto 0 0; text-align:left;'><div class='ph-icon-wrapper'><div class='ph-icon-container' data-hover='ph-icon-container-hover127826' style=''></div></div><div class='ph-content'></p>
<p><strong>Eksempel:</strong> Hvis ikke jeg havde taget højde for duplicate content ville skjoldby.com og www.skjoldby.com vise den samme side, nemlig min forside. Hvis du prøver at gå ind på skjoldby.com vil du se at adressen redirecter til www.skjoldby.com.</p>
<p></div></div><style type='text/css'>#ph-wrapper127826:focus, #ph-wrapper127826:hover{} .ph-icon-container-hover127826 {} .ph-icon-hover127826 {}</style></div>
<p>&nbsp;</p>
<h3>Produktlister med sortering</h3>
<p><i class='icon-sort-by-alphabet icon-3x pull-left  ' style='color:#76ad00;'></i>Rigtig mange webshops har under deres kategorier nogle produktlister hvor du har mulighed for at sortere efter varens navn, pris eller andre ting. Dette er typiske steder hvor der kan opstå duplicate content.</p>
<div id='ph-wrapper125010' class='ph-wrapper '><div class='ph-container' style='padding:0px 30px;font-size:inherit;line-height:inherit;color:inherit;background-color:#f6f6f6;margin:0 auto 0 0; text-align:left;'><div class='ph-icon-wrapper'><div class='ph-icon-container' data-hover='ph-icon-container-hover125010' style=''></div></div><div class='ph-content'></p>
<p><strong>Eksempel:</strong> Du sælger sko og har en kategori hvor alle dine sneakers listes under. Den findes på URL&#8217;en <em>desejesko.dk/sneakers/</em>. Som standard listes de alfabetisk fra A-Z.</p>
<p>Brugeren vælger så at liste dem omvendt fra Z-A, og så skifter URL&#8217;en til: <em>desejesko.dk/sneakers/?Sorting=Alfa&amp;Direction=DESC</em></p>
<p>Og brugeren kan også vælge at sortere efter pris hvor URL&#8217;en ændres til <em>desejesko.dk/sneakers/?Sorting=Price&amp;Direction=ASC </em>og vil han have den faldende ændres URL&#8217;en til  <em>desejesko.dk/sneakers/?Sorting=Price&amp;Direction=DESC</em></p>
<p>Her har vi altså <strong>tre forskellige URL&#8217;er med samme indhold</strong>, blot i en anden rækkefølge. Det er duplicate content.</p>
<p></div></div><style type='text/css'>#ph-wrapper125010:focus, #ph-wrapper125010:hover{} .ph-icon-container-hover125010 {} .ph-icon-hover125010 {}</style></div>
<p>&nbsp;</p>
<p>Problematikken gælder også <strong>andre steder</strong> hvor der indsættes et <strong>parameter i query&#8217;en</strong>, eksempelvis ?SESSIONID.</p>
<p>&nbsp;</p>
<h3>Artikel lister ud fra kategorier eller tags</h3>
<p><i class='icon-sort-by-attributes icon-3x pull-left  ' style='color:#76ad00;'></i>Skriver du blogindlæg er du sikkert bekendt med kategorier og tags. <strong>Kategorier</strong> bruges ofte som et overordnet emne for artiklerne, eksempelvis ligger denne artikel under <a href="http://www.skjoldby.com/seo">SEO</a> mens jeg også har artikler under <a href="http://www.skjoldby.com/ppc">PPC</a> og <a href="http://www.skjoldby.com/google-plus">Google+</a>. <strong>Tags</strong> bruges ofte som en form for søgeord. Jeg bruger sjældent tags her på siden men har dog nogle få som eksempelvis <a href="http://www.skjoldby.com/tag/local-search">Local Search</a>, <a href="http://www.skjoldby.com/tag/penguin">Penguin</a> og <a href="http://www.skjoldby.com/tag/panda">Panda</a>.</p>
<div id='ph-wrapper124282' class='ph-wrapper '><div class='ph-container' style='padding:0px 30px;font-size:inherit;line-height:inherit;color:inherit;background-color:#f6f6f6;margin:0 auto 0 0; text-align:left;'><div class='ph-icon-wrapper'><div class='ph-icon-container' data-hover='ph-icon-container-hover124282' style=''></div></div><div class='ph-content'></p>
<p><strong>Eksempel:</strong> Forestil dig nu jeg har lagt de samme artikler ind under flere kategorier. Når du så klikker på disse kategori lister, så vises samme indhold på listen. Kategorilister er som udgangspunkt noget nemmere at holde unikke, det handler blot om ikke at lægge samme artikel ind under flere kategorier.</p>
<p>Problemet er dog ret hyppigt på tags sider. Flere artikler passer måske ind på samme tags, og dermed bliver listerne meget ens, måske helt ens.</p>
<p></div></div><style type='text/css'>#ph-wrapper124282:focus, #ph-wrapper124282:hover{} .ph-icon-container-hover124282 {} .ph-icon-hover124282 {}</style></div>
<p>&nbsp;</p>
<h3>Printvenlige sider</h3>
<p><i class='icon-print icon-3x pull-left  ' style='color:#76ad00;'></i>Hvis du ser en print eller udskriftsknap på en ældre hjemmeside, åbner denne typisk i et nyt vindue med en ny URL. Den printvenlige side er en tro kopi af originalen, måske blot uden menu, sidebar og footer. Dette genererer duplicate content.</p>
<p>På nyere hjemmesider styrer man eventuelle printvenlige sider via stylesheetet.</p>
<p>&nbsp;</p>
<h2>Derfor er duplicate content problematisk</h2>
<p><strong>Google vil gerne give brugerne gode unikke resultater</strong>, men når det samme indhold er duplikeret på tværs af forskellige sider, kan Google ikke se hvad der er det originale og hvad der ikke er &#8211; eller hvad der er mest relevant. Det medfører nogle forskellige problematikker:</p>
<div id="attachment_1920" style="width: 310px" class="wp-caption alignright"><img class="size-medium wp-image-1920 " src="http://www.skjoldby.com/wp-content/uploads/skaev-fordeling-af-linkjuice-300x300.jpg" alt="Skæv fordeling af linkjuice" width="300" height="300" srcset="http://www.skjoldby.com/wp-content/uploads/skaev-fordeling-af-linkjuice-300x300.jpg 300w, http://www.skjoldby.com/wp-content/uploads/skaev-fordeling-af-linkjuice-150x150.jpg 150w, http://www.skjoldby.com/wp-content/uploads/skaev-fordeling-af-linkjuice-625x625.jpg 625w, http://www.skjoldby.com/wp-content/uploads/skaev-fordeling-af-linkjuice.jpg 693w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Duplicate content kan medføre skæv fordeling af linkjuice til samme side.</p></div>
<h3></h3>
<h3><span style="line-height: 1.5em;">Forkert fordeling af pagerank</span></h3>
<p>Google bruger PageRank og linkjuice til at afgøre dine siders vigtighed, men hvis Google ikke kan se om side A1 eller side A2 er originalen medføre det at pagerank og linkjuice fordeles på de forskellige URL&#8217;er hvilket <strong>går ud over hjemmesidens placeringer</strong>.</p>
<h3></h3>
<h3>Rangeringsproblemer</h3>
<p>Når Google ikke kan finde ud af hvad der er originalen, kan de heller ikke finde ud af hvilken af side der skal rangeres i søgeresultatet. Det kan dermed blive et mere eller mindre tilfældigt resultat.</p>
<h3></h3>
<h3>Opfattelse af spam</h3>
<p>I worst case, men ikke desto mindre en hyppig case, kan duplicate content lede Google til den konklusion, at <strong>du forsøger at spamme internettet</strong> med det samme indhold. Det kan medføre at din hjemmeside bliver straffet f.eks. med Google Panda update.</p>
<p>&nbsp;</p>
<h2>Tro ikke på Google nå de siger: Don&#8217;t worry</h2>
<p>Matt Cutts som sidder som chef for Googles spam team lavede i juli 2013 denne video om duplicate content:</p>
<p><iframe src="//www.youtube.com/embed/Vi-wkEeOKxM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Kort fortalt siger Matt Cutts i videoen at du ikke skal bekymre dig om duplicate content, med mindre du bevidst spammer.</p>
<p><strong>Det råd synes ikke du skal lytte til.</strong></p>
<p>Du skal huske på at Google <strong>kun består af matematiske algoritmer</strong>. Dvs. det er også algoritmer der afgør, om du har duplicate content eller ej. Og hvis du har tricket de forkerte algoritmer så hænger du på den.</p>
<p>Så har du duplicate content på din side, så sørg for at skille dig af med det.</p>
<p>&nbsp;</p>
<h2>Betragtes oversættelser som duplicate content?</h2>
<p>Hvis du oversætter dit website fra f.eks. dansk til engelsk, så er der tale om to forskellige tekster. Dette er altså ikke duplicate content. Heller ikke hvis du laver en komplet en-til-en oversættelse eller bruger Google Translate.</p>
<p>&nbsp;</p>
<h2>Kan billeder generere duplicate content?</h2>
<p>Nej. Du må gerne bruger de samme billeder på tværs af dit website eller på forskellige websites. Det betragtes det ikke som duplicate content. Duplicate content er alene et tekst problem. </p>
<p>&nbsp;</p>
<p>Hvis du kunne lide artiklen vil jeg sætte stor pris på et like, et tweet eller et share på LinkedIn. Tak 🙂</p>
<div class="saboxplugin-wrap">
<div class="saboxplugin-gravatar"><img alt='' src='http://1.gravatar.com/avatar/ae572f2786f4edb55d3c1a7d3be31f54?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ae572f2786f4edb55d3c1a7d3be31f54?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
<div class="saboxplugin-authorname"><a href="http://www.skjoldby.com/author/larsskjoldby">Lars Skjoldby</a></div>
<div class="saboxplugin-desc">
<div class="vcard author"><span class="fn">Lars Skjoldby er ejeren af Skjoldby &amp; Co. Han har arbejdet professionelt med internettet siden udgangen af 90’erne og har drevet virksomhed på nettet siden år tusinde skiftet. Gennem de sidste 8 år har Lars specialiseret sig i online markedsføring.</span></div>
</div>
<div class="clearfix"></div>
<div class="saboxplugin-socials "><a target="_blank" href="https://plus.google.com/108837284413893200184"><span class="saboxplugin-icon-grey saboxplugin-icon-googleplus"></span></a><a target="_blank" href="https://dk.linkedin.com/in/larsskjoldby"><span class="saboxplugin-icon-grey saboxplugin-icon-linkedin"></span></a><a target="_blank" href="https://twitter.com/skjoldby"><span class="saboxplugin-icon-grey saboxplugin-icon-twitter"></span></a></div>
</div>
<!---->

    </section> <!-- end article section -->

    
<!-- You can start editing here. -->

	
	<h3 id="comments" class="h3"><span>6</span> kommentarer til &#8220;Hvad er duplicate content og hvorfor skal du være bekymret for det?&#8221;</h3>

	<nav id="comment-nav">
		<ul class="clearfix">
	  		<li></li>
	  		<li></li>
	 	</ul>
	</nav>
	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1">
		<article id="comment-3790" class="clearfix">
			<header class="comment-author vcard">
			    			    <!-- custom gravatar call -->
			    <!--
                <img data-gravatar="http://www.gravatar.com/avatar/1c000c7654ca5ab8e2791b9187dcb361&s=32" class="load-gravatar avatar avatar-48 photo" height="32" width="32" src="http://www.skjoldby.com/wp-content/themes/sereno/library/images/nothing.gif" />
-->
                <img data-gravatar="http://www.gravatar.com/avatar/1c000c7654ca5ab8e2791b9187dcb361&s=32" class="load-gravatar avatar avatar-48 photo" height="32" width="32" src="http://www.gravatar.com/avatar/1c000c7654ca5ab8e2791b9187dcb361&s=32" />
			    <!-- end custom gravatar call -->
				<cite class="fn"><a href='http://kennethrimmgallery.com' rel='external nofollow' class='url'>Kenneth</a></cite>				<time datetime="2014-07-23"><a href="http://www.skjoldby.com/seo/hvad-er-duplicate-content#comment-3790">juli 23rd, 2014 </a></time>
							</header>
						<section class="comment_content clearfix">
				<p>Hej Lars<br />
Tak for et godt indlæg. Er selv i sving med at luge ud og optimere mine sider.<br />
Jeg har en webshop hos bigcartel.com, som  egentlig fungerer ganske fint.<br />
Jeg bruger et personligt domæne shop.kennethrimmgallery.com, men min side ligger også under bigcartel.com.</p>
<p>Det mener jeg på alle måder er et problem.</p>
<p>Det er noget jeg tidligere har  nævnt, og de har efterfølgende lavet en standard 301 på alle custom domæner, som nu ser ud til at være fjernet.</p>
<p>De hævder hårdnakket at det ikke skaber SEO problemer, men det lyder ikke sandsyndligt i min ører.</p>
<p>Hvad er din mening ?</p>
<p>På forhånd tak.</p>
<p>Dbh<br />
Kenneth</p>
			</section>
			<a rel='nofollow' class='comment-reply-link' href='#comment-3790' onclick='return addComment.moveForm( "comment-3790", "3790", "respond", "1918" )' aria-label='Besvar Kenneth'>Svar</a>		</article>
    <!-- </li> is added by WordPress automatically -->
<ul class="children">
	<li class="comment byuser comment-author-larsskjoldby bypostauthor odd alt depth-2">
		<article id="comment-3865" class="clearfix">
			<header class="comment-author vcard">
			    			    <!-- custom gravatar call -->
			    <!--
                <img data-gravatar="http://www.gravatar.com/avatar/ae572f2786f4edb55d3c1a7d3be31f54&s=32" class="load-gravatar avatar avatar-48 photo" height="32" width="32" src="http://www.skjoldby.com/wp-content/themes/sereno/library/images/nothing.gif" />
-->
                <img data-gravatar="http://www.gravatar.com/avatar/ae572f2786f4edb55d3c1a7d3be31f54&s=32" class="load-gravatar avatar avatar-48 photo" height="32" width="32" src="http://www.gravatar.com/avatar/ae572f2786f4edb55d3c1a7d3be31f54&s=32" />
			    <!-- end custom gravatar call -->
				<cite class="fn"><a href='http://www.skjoldby.com' rel='external nofollow' class='url'>Lars Skjoldby</a></cite>				<time datetime="2014-08-4"><a href="http://www.skjoldby.com/seo/hvad-er-duplicate-content#comment-3865">august 4th, 2014 </a></time>
							</header>
						<section class="comment_content clearfix">
				<p>Hej Kenneth<br />
Fedt du kiggede forbi. Jeg har lige kort kigget på din case og det lader til at de benytter sig af rel=canonical til at vise hvilken der er original. </p>
<p>Eksempel.<br />
Din kategoriside &#8220;black forest&#8221; kan både findes på<br />
<a href="http://kennethrimmgallery.bigcartel.com/category/black-forest" rel="nofollow">http://kennethrimmgallery.bigcartel.com/category/black-forest</a><br />
samt på<br />
<a href="http://shop.kennethrimmgallery.com/category/black-forest" rel="nofollow">http://shop.kennethrimmgallery.com/category/black-forest</a></p>
<p>Men i headeren (på begge sider) står denne linje:<br />
<code>&lt;link rel=&quot;canonical&quot; href=&quot;http://shop.kennethrimmgallery.com/category/black-forest&quot; /&gt;</code></p>
<p>Den fortæller at det er siden på shop.kennethrimmgallery.com som er den originale og dermed skabes der ikke duplicate content.</p>
<p>Når det er sagt så er den bedste måde at løse det på uden tvivl at bruge en 301 redirect. Det gør også at brugere ikke ubevidst kommer til at havne eller linke til kennethrimmgallery.bigcartel.com.</p>
<p>Dbh<br />
Lars</p>
			</section>
			<a rel='nofollow' class='comment-reply-link' href='#comment-3865' onclick='return addComment.moveForm( "comment-3865", "3865", "respond", "1918" )' aria-label='Besvar Lars Skjoldby'>Svar</a>		</article>
    <!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1">
		<article id="comment-3919" class="clearfix">
			<header class="comment-author vcard">
			    			    <!-- custom gravatar call -->
			    <!--
                <img data-gravatar="http://www.gravatar.com/avatar/04450193ac2401c60265c2f8ab7504d4&s=32" class="load-gravatar avatar avatar-48 photo" height="32" width="32" src="http://www.skjoldby.com/wp-content/themes/sereno/library/images/nothing.gif" />
-->
                <img data-gravatar="http://www.gravatar.com/avatar/04450193ac2401c60265c2f8ab7504d4&s=32" class="load-gravatar avatar avatar-48 photo" height="32" width="32" src="http://www.gravatar.com/avatar/04450193ac2401c60265c2f8ab7504d4&s=32" />
			    <!-- end custom gravatar call -->
				<cite class="fn">Kenneth Rimm</cite>				<time datetime="2014-08-13"><a href="http://www.skjoldby.com/seo/hvad-er-duplicate-content#comment-3919">august 13th, 2014 </a></time>
							</header>
						<section class="comment_content clearfix">
				<p>Hej Lars<br />
Tak for svaret.<br />
Var også ret sikker på jeg havde de korrekte tags på min shop.<br />
Har forgæves prøvet at forklare dem at de skal lave en 301, da det mildt sagt er usmart af flere årsager.</p>
<p>Dbh<br />
Kenneth</p>
			</section>
			<a rel='nofollow' class='comment-reply-link' href='#comment-3919' onclick='return addComment.moveForm( "comment-3919", "3919", "respond", "1918" )' aria-label='Besvar Kenneth Rimm'>Svar</a>		</article>
    <!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1">
		<article id="comment-6301" class="clearfix">
			<header class="comment-author vcard">
			    			    <!-- custom gravatar call -->
			    <!--
                <img data-gravatar="http://www.gravatar.com/avatar/fe269a83d475f16fb421b47396cf631b&s=32" class="load-gravatar avatar avatar-48 photo" height="32" width="32" src="http://www.skjoldby.com/wp-content/themes/sereno/library/images/nothing.gif" />
-->
                <img data-gravatar="http://www.gravatar.com/avatar/fe269a83d475f16fb421b47396cf631b&s=32" class="load-gravatar avatar avatar-48 photo" height="32" width="32" src="http://www.gravatar.com/avatar/fe269a83d475f16fb421b47396cf631b&s=32" />
			    <!-- end custom gravatar call -->
				<cite class="fn">Helle</cite>				<time datetime="2016-07-23"><a href="http://www.skjoldby.com/seo/hvad-er-duplicate-content#comment-6301">juli 23rd, 2016 </a></time>
							</header>
						<section class="comment_content clearfix">
				<p>Hej Lars,<br />
er det duplicate content at lade en artikel stå både som blog på egen side og som artikel på LinkedIn?</p>
			</section>
			<a rel='nofollow' class='comment-reply-link' href='#comment-6301' onclick='return addComment.moveForm( "comment-6301", "6301", "respond", "1918" )' aria-label='Besvar Helle'>Svar</a>		</article>
    <!-- </li> is added by WordPress automatically -->
<ul class="children">
	<li class="comment byuser comment-author-larsskjoldby bypostauthor even depth-2">
		<article id="comment-6314" class="clearfix">
			<header class="comment-author vcard">
			    			    <!-- custom gravatar call -->
			    <!--
                <img data-gravatar="http://www.gravatar.com/avatar/ae572f2786f4edb55d3c1a7d3be31f54&s=32" class="load-gravatar avatar avatar-48 photo" height="32" width="32" src="http://www.skjoldby.com/wp-content/themes/sereno/library/images/nothing.gif" />
-->
                <img data-gravatar="http://www.gravatar.com/avatar/ae572f2786f4edb55d3c1a7d3be31f54&s=32" class="load-gravatar avatar avatar-48 photo" height="32" width="32" src="http://www.gravatar.com/avatar/ae572f2786f4edb55d3c1a7d3be31f54&s=32" />
			    <!-- end custom gravatar call -->
				<cite class="fn"><a href='http://www.skjoldby.com' rel='external nofollow' class='url'>Lars Skjoldby</a></cite>				<time datetime="2016-07-29"><a href="http://www.skjoldby.com/seo/hvad-er-duplicate-content#comment-6314">juli 29th, 2016 </a></time>
							</header>
						<section class="comment_content clearfix">
				<p>Ja. </p>
<p>Der findes dog mange eksempler på, at denne form for duplicate content ikke virker skadende. Eksempelvis genudgiver Bolius artikler på Ekstrabladet. Det skal dog siges, at Bolius i forvejen har en stærk autoritet og et stærkt website. Derfor kan de &#8220;slippe afsted&#8221; med mere. </p>
<p>Hvis du vil benytte denne strategi, så gør det moderat. Dvs. du må ikke udgive den samme artikel på flere websites. Gør det kun med ganske få artikler. Sørg for at det er HELT tydeligt, at dit website er det originale sted for dit indhold. Sørg for at linke fra LinkedIn indlægget til det originale indlæg på din hjemmeside. </p>
<p>Hvis du vil være helt sikker, så lav et udsnit af artiklen på LinkedIn og henvis til din hjemmeside for hele artiklen.</p>
			</section>
			<a rel='nofollow' class='comment-reply-link' href='#comment-6314' onclick='return addComment.moveForm( "comment-6314", "6314", "respond", "1918" )' aria-label='Besvar Lars Skjoldby'>Svar</a>		</article>
    <!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1">
		<article id="comment-9981" class="clearfix">
			<header class="comment-author vcard">
			    			    <!-- custom gravatar call -->
			    <!--
                <img data-gravatar="http://www.gravatar.com/avatar/a898dd09a04ee00742805122a8074839&s=32" class="load-gravatar avatar avatar-48 photo" height="32" width="32" src="http://www.skjoldby.com/wp-content/themes/sereno/library/images/nothing.gif" />
-->
                <img data-gravatar="http://www.gravatar.com/avatar/a898dd09a04ee00742805122a8074839&s=32" class="load-gravatar avatar avatar-48 photo" height="32" width="32" src="http://www.gravatar.com/avatar/a898dd09a04ee00742805122a8074839&s=32" />
			    <!-- end custom gravatar call -->
				<cite class="fn"><a href='http://www.tekstogformidling.dk' rel='external nofollow' class='url'>Jesper Kent Mortensen</a></cite>				<time datetime="2017-05-2"><a href="http://www.skjoldby.com/seo/hvad-er-duplicate-content#comment-9981">maj 2nd, 2017 </a></time>
							</header>
						<section class="comment_content clearfix">
				<p>Hej Lars</p>
<p>Glimrende artikel om et teknisk emne.</p>
<p>Jeg har delt den på LinkedIn.</p>
<p>Med venlig hilsen<br />
Jesper</p>
			</section>
			<a rel='nofollow' class='comment-reply-link' href='#comment-9981' onclick='return addComment.moveForm( "comment-9981", "9981", "respond", "1918" )' aria-label='Besvar Jesper Kent Mortensen'>Svar</a>		</article>
    <!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
	</ol>
	
	<nav id="comment-nav">
		<ul class="clearfix">
	  		<li></li>
	  		<li></li>
		</ul>
	</nav>
  
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kom og vær med. Skriv en kommentar.  <small><a rel="nofollow" id="cancel-comment-reply-link" href="/seo/hvad-er-duplicate-content#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="http://www.skjoldby.com/wp-comments-post.php?wpe-comment-post=skjoldbyco" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Subscribe to Comments Reloaded version 160915 --><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> Giv mig besked ved andre kommentarer via e-mail. Du kan også <a href='http://www.skjoldby.com/comment-subscriptions?srp=1918&amp;srk=3631d2682cfdc715d33d5b49669168ec&amp;sra=s&amp;srsrc=f'>abonnere</a> uden at kommentere.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='1918' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f50e868d9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p>			</form>
			</div><!-- #respond -->
	
</article> <!-- end article -->

			


</div> <!-- end #main -->

<div id="tmsb_default" class="sidebar sidebar-right threecol last clearfix" role="complementary">


		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widgetpretitle"></div><h4 class="widgettitle">Seneste blogindlæg</h4>		<ul>
					<li>
				<a href="http://www.skjoldby.com/seo/webshop-seo-fejl">7 alarmerende SEO fejl vi ofte ser på en webshop</a>
						</li>
					<li>
				<a href="http://www.skjoldby.com/some/faceboo-roi">Den lille (men STORE forskel) der gør, du læser din Facebook ROI helt forkert</a>
						</li>
					<li>
				<a href="http://www.skjoldby.com/some/linkedin-begynderfejl">3 begynderfejl som selv meget aktive LinkedIn-brugere laver i deres updates</a>
						</li>
					<li>
				<a href="http://www.skjoldby.com/analytics/call-tracking">Få 100% styr på dine leads med call tracking</a>
						</li>
					<li>
				<a href="http://www.skjoldby.com/ppc/adwords-brand-kampagne">Her får du 7 særdeles gode grunde til at lave en AdWords brand kampagne</a>
						</li>
				</ul>
		</div>		<div id="categories-2" class="widget widget_categories"><div class="widgetpretitle"></div><h4 class="widgettitle">Emner i bloggen</h4>		<ul>
	<li class="cat-item cat-item-16"><a href="http://www.skjoldby.com/analytics" >Google Analytics</a> (3)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.skjoldby.com/google-plus" >Google+</a> (3)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.skjoldby.com/cro" >Konverteringsoptimering</a> (4)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.skjoldby.com/link-building" >Linkbuilding</a> (4)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.skjoldby.com/ppc" >PPC</a> (4)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.skjoldby.com/seo" >SEO</a> (28)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.skjoldby.com/some" >Sociale Medier</a> (2)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.skjoldby.com/strategi" >Strategi</a> (1)
</li>
		</ul>
</div>

</div></div> <!-- end #inner-content -->
</div> <!-- end #content -->
</div> <!-- end .inner-wrapper -->

<div class="footer" role="contentinfo">

<div class='wrapper-bread-footer inner-wrapper' style='margin:0 auto;width:100%;'>
		<div class='breadcrumb-menu-footer' style='margin:0 auto;'>
		<div class='breadcrumb-item-footer  clearfix' style=''>
						
		</div> <!-- end .breadcrumb-menu -->
		</div> <!-- end .breadcrumb-item -->
		</div> <!-- end #wrapper-bread-footer -->
		

		

		
<div class="inner-wrapper">
    <div id="inner-footer" class="wrap clearfix">

    <div class="sidebar">

	        <div id="tmsb_footer_blog_1" class="fourcol first" role="complementary">
            <div id="text-2" class="widget widget_text"><div class="widgetpretitle"></div><h4 class="widgettitle">Her kontakter du os</h4>			<div class="textwidget"> <div itemscope itemtype="http://schema.org/LocalBusiness">
      <strong><span  itemprop="name">Skjoldby & Co ApS</span></strong><br/>
      <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
          <span itemprop="streetAddress">Rabalderstræde 1</span><br/>
          <span itemprop="postalCode">4000</span>&nbsp;
          <span itemprop="addressLocality">Roskilde</span><br/>      
      </div>
<br/>
        Telefon: <span itemprop="telephone">71 99 21 62</span><br/>
        Mail: <a href="mailto:hej@skjoldby.com"><span itemprop="email">hej@skjoldby.com</span></a><br/>
        CVR: 29604878
<br/>
</div></div>
		</div><div id="text-6" class="widget widget_text"><div class="widgetpretitle"></div><h4 class="widgettitle">Certificeret Google Partner</h4>			<div class="textwidget"><script src="https://apis.google.com/js/platform.js"></script>
<div class="g-partnersbadge" data-agency-id="9735480949"></div></div>
		</div><div id="text-8" class="widget widget_text"><div class="widgetpretitle"></div><h4 class="widgettitle">Medlem af</h4>			<div class="textwidget"><img src="http://www.skjoldby.com/wp-content/uploads/fdih_member_620-300x78.png" alt="Medlem af FDIH" title="Medlem af FDIH - Foreningen for Dansk Internet Handel" style="cursor:pointer"  class="aligncenter" onclick="window.open('https://www.fdih.dk/medlemmer?q=skjoldby');"/></div>
		</div>        </div> 
                <div id="tmsb_footer_blog_2" class="fourcol " role="complementary">
            		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widgetpretitle"></div><h4 class="widgettitle">Læs vores nyeste artikler på bloggen</h4>		<ul>
					<li>
				<a href="http://www.skjoldby.com/seo/webshop-seo-fejl">7 alarmerende SEO fejl vi ofte ser på en webshop</a>
						</li>
					<li>
				<a href="http://www.skjoldby.com/some/faceboo-roi">Den lille (men STORE forskel) der gør, du læser din Facebook ROI helt forkert</a>
						</li>
					<li>
				<a href="http://www.skjoldby.com/some/linkedin-begynderfejl">3 begynderfejl som selv meget aktive LinkedIn-brugere laver i deres updates</a>
						</li>
					<li>
				<a href="http://www.skjoldby.com/analytics/call-tracking">Få 100% styr på dine leads med call tracking</a>
						</li>
					<li>
				<a href="http://www.skjoldby.com/ppc/adwords-brand-kampagne">Her får du 7 særdeles gode grunde til at lave en AdWords brand kampagne</a>
						</li>
				</ul>
		</div>		        </div> 
                <div id="tmsb_footer_blog_3" class="fourcol last clearfix" role="complementary">
            <div id="text-7" class="widget widget_text"><div class="widgetpretitle"></div><h4 class="widgettitle">Hook op med os på sociale medier</h4>			<div class="textwidget"><div class="socials_container"><div class="socials" style="padding:0 4px 4px 0;"><a href="https://plus.google.com/106811201736780282447" class="socials-small googleplus-small" target="_blank" title="Følg os på Google+">Følg os på Google+</a></div></div><div class="socials_container"><div class="socials" style="padding:0 4px 4px 0;"><a href="http://www.linkedin.com/company/skjoldbyco/" class="socials-small linkedin-small" target="_blank" title="Følg os på LinkedIn">Følg os på LinkedIn</a></div></div><div class="socials_container"><div class="socials" style="padding:0 4px 4px 0;"><a href="https://www.facebook.com/skjoldbyco" class="socials-small facebook-small" target="_blank" title="Få gratis online marketing tips på Facebook">Få gratis online marketing tips på Facebook</a></div></div><div class="socials_container"><div class="socials" style="padding:0 4px 4px 0;"><a href="https://twitter.com/skjoldbyco" class="socials-small twitter-small" target="_blank" title="Følg os på Twitter">Følg os på Twitter</a></div></div></div>
		</div>        </div> 
                        
    </div> <!-- end .sidebar -->
    </div> <!-- end #inner-footer -->

<div class="footer-contact-bar-wrapper">
	<div class="footer-contact-bar wrap clearfix">
		<div class="contact-info">
			<div class="contact-spacer"></div>    
			<ul>
			<li class="h4 company-title"></li>
			<li class="contact-card address"></li>
			<li class="contact-card numbers"></li>
			<li class="contact-card-links"></li>
			</ul>
		</div><!-- .contact-info -->	
		<div class="logo"></div>
	</div><!-- end footer-contact-bar -->
</div><!-- end footer-contact-bar-wrapper -->
<div id="footer-bottom-bar">
	<div id="site-info" class="wrap clearfix">
		<div class="info"><h5>Skjoldby & Co © 2013-2016 - Vi connecter vores kunder med nye kunder.</h5></div>
		<div class="footer-links-wrapper">
			<nav class="" role="navigation">
							</nav>
		</div><!-- .footer-links-wrapper -->
	</div><!-- #site-info -->
</div><!-- #footer-bottom-bar -->
</div> <!-- end .inner-wrapper -->
</div> <!-- end footer -->
</div> <!-- end #wrapper -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PT7SZC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' src='http://www.skjoldby.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://www.skjoldby.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/themes/sereno/library/js/html5shiv.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/jquery-ui.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/themes/sereno/library/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/themes/sereno/library/js/twomediax.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/themes/sereno/library/js/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/themes/sereno/library/js/jquery.jcarousel.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/themes/sereno/library/js/jquery.isotope.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/themes/sereno/library/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/themes/sereno/library/js/jquery.fitvids.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/themes/sereno/library/js/jquery.tipsy.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/themes/sereno/library/js/jquery.knob.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/themes/sereno/library/js/jquery.easy-pie-chart.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/themes/sereno/library/js/countdown/jquery.countdown.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.skjoldby.com/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.7.3'></script>
<!--<script src="http://www.skjoldby.com/wp-content/themes/sereno/cookiesamtykke.js"></script>-->
</body>
</html> <!-- end of all things... -->