<!doctype html><html lang="da-DK"><head> <!-- Cookie Saver Preload --> <script> (function(){function r(n,t,e){function i(o,u){if(!t[o]){if(!n[o]){var f="function"==typeof require&&require;if(!u&&f)return f(o,!0);if(a)return a(o,!0);var c=new Error("Cannot find module '"+o+"'");throw c.code="MODULE_NOT_FOUND",c}var s=t[o]={exports:{}};n[o][0].call(s.exports,function(r){var t=n[o][1][r];return i(t||r)},s,s.exports,r,n,t,e)}return t[o].exports}for(var a="function"==typeof require&&require,o=0;o<e.length;o++)i(e[o]);return i}return r})()({1:[function(r,n,t){"use strict";function e(r,n){return o(r)||a(r,n)||i()}function i(){throw new TypeError("Invalid attempt to destructure non-iterable instance")}function a(r,n){var t=[];var e=true;var i=false;var a=undefined;try{for(var o=r[Symbol.iterator](),u;!(e=(u=o.next()).done);e=true){t.push(u.value);if(n&&t.length===n)break}}catch(r){i=true;a=r}finally{try{if(!e&&o["return"]!=null)o["return"]()}finally{if(i)throw a}}return t}function o(r){if(Array.isArray(r))return r}(function(r,n){var t="3.1";var i=Date.now();function a(){var r="cs_test_cookie=1";var n=document.location.hostname.split(".");for(var t=n.length-1;t>=0;t--){var e=n.slice(t).join(".");document.cookie=r+";domain=."+e+";";if(document.cookie.indexOf(r)>-1){document.cookie=r.split("=")[0]+"=;domain=."+e+";expires=Thu, 01 Jan 1970 00:00:01 GMT;";return e}}return document.location.hostname}function o(r,n){var t=[n];var e=r.substring(0,r.length-n.length);if(e.length>0){var i=e.split(".");i.pop();var a=n;for(var o=i.length-1;o>=0;o--){a=i[o]+"."+a;t.push(a)}}return t}function u(r,n,t,e,i){var a=r+"="+n+";";if(t!==null){a+="expires="+t+";"}if(e!==null){a+="domain="+e+";"}if(i){a+="secure;"}a+="path=/;";document.cookie=a}var f=Date.now();var c=[];var s=document.cookie;if(!s){return}var l=a();var v=o(document.location.hostname,l);s=s.split(/; */);var h={};for(var d=0;d<s.length;d++){h[s[d].substring(0,s[d].indexOf("="))]=s[d].substring(s[d].indexOf("=")+1)}var p="_acs_";var g="_acs__acsr_";var m=[];Object.entries(h).forEach(function(r){var n=e(r,2),t=n[0],i=n[1];if(t.indexOf(p)===0){var a=true;for(var o in v){if(t===p+v[o]){a=false;break}}if(a){m.push(t);return}try{var s=JSON.parse(h[t]);if(s.c){var l=t.substring(p.length);for(var d=0,g=Object.entries(s.c);d<g.length;d++){var b=e(g[d],2),x=b[0],w=b[1];var O=parseInt(w.e,36)*1e3;if(!(x in h)&&O>f){u(x,w.v,new Date(O).toUTCString(),w.r?null:"."+l,w.s?true:false)}}}}catch(r){c.push({n:t,v:h[t],e:r})}}});m.forEach(function(r){var n=h[r];if(r.indexOf(g)===0){if(!(r.substring(g.length)in h)){u(r.substring(g.length),n,null,null,null);return}}if(r.indexOf(p)===0){if(!(r.substring(p.length)in h)){u(r.substring(p.length),n,null,l,null)}}});var b=Date.now();r.acqps={v:t,s:i,e:b,t:b-i,w:c}})(window)},{}]},{},[1]); </script> <!-- End Cookie Saver Preload --> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-PT7SZC');</script> <!-- End Google Tag Manager --><meta name="theme-color" content="#76ad00"/><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <!-- Bootstrap Core CSS --><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous" async> <!-- Font Awesome --><link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-Bx4pytHkyTDy3aJKjGkGoHPt3tvv6zlwwjc3iqN7ktaiEMLDPqLSZYts2OjKcBx1" crossorigin="anonymous" async> <!-- Google Fonts --><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ --><title>Google Ads trends 2022 - Det skal du arbejde med på Google Ads</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Lato';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/lato/v22/S6uyw4BMUTPHjx4wWw.ttf) format('truetype');
}
@font-face {
 font-family: 'Lato';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/lato/v22/S6u9w4BMUTPHh6UVSwiPHA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v41/TK3_WkUHHAIjg75cFRf3bXL8LICs18NvsUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Oswald';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/oswald/v41/TK3_WkUHHAIjg75cFRf3bXL8LICs1y9osUZiYA.ttf) format('truetype');
}
@font-face {
 font-family: 'Raleway';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/raleway/v26/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvaorCIPrQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Raleway';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/raleway/v26/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVs9pbCIPrQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Raleway';
 font-style: normal;
 font-weight: 800;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/raleway/v26/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVtapbCIPrQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Raleway';
 font-style: normal;
 font-weight: 900;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/raleway/v26/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVtzpbCIPrQ.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-1ec918cba1a70043883aa2b7db76d760" href="https://www.skjoldby.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-1ec918cba1a70043883aa2b7db76d760.css" media="all" /><meta name="description" content="Ved du, hvad du skal have fokus på, når du arbejder med Google Ads i 2022? Bliv klogere på dette års trends indenfor Google Ads her." /><link rel="canonical" href="https://www.skjoldby.com/viden/google-ads-trends-2022/" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:title" content="Google Ads trends 2022 - Det skal du arbejde med på Google Ads" /><meta property="og:description" content="Ved du, hvad du skal have fokus på, når du arbejder med Google Ads i 2022? Bliv klogere på dette års trends indenfor Google Ads her." /><meta property="og:url" content="https://www.skjoldby.com/viden/google-ads-trends-2022/" /><meta property="og:site_name" content="Skjoldby &amp; Co" /><meta property="article:published_time" content="2022-03-01T14:20:54+00:00" /><meta property="article:modified_time" content="2022-03-01T14:20:59+00:00" /><meta property="og:image" content="https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-scaled.jpg" /><meta property="og:image:width" content="10000" /><meta property="og:image:height" content="5700" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Skrevet af" /><meta name="twitter:data1" content="Lars Thoning Dybro" /><meta name="twitter:label2" content="Estimeret læsetid" /><meta name="twitter:data2" content="13 minutter" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.skjoldby.com/#website","url":"https://www.skjoldby.com/","name":"Skjoldby &amp; Co","description":"Vi connecter vores kunder med nye kunder","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.skjoldby.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"https://www.skjoldby.com/viden/google-ads-trends-2022/#primaryimage","inLanguage":"da-DK","url":"https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-scaled.jpg","contentUrl":"https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-scaled.jpg","width":10000,"height":5700},{"@type":"WebPage","@id":"https://www.skjoldby.com/viden/google-ads-trends-2022/#webpage","url":"https://www.skjoldby.com/viden/google-ads-trends-2022/","name":"Google Ads trends 2022 - Det skal du arbejde med på Google Ads","isPartOf":{"@id":"https://www.skjoldby.com/#website"},"primaryImageOfPage":{"@id":"https://www.skjoldby.com/viden/google-ads-trends-2022/#primaryimage"},"datePublished":"2022-03-01T14:20:54+00:00","dateModified":"2022-03-01T14:20:59+00:00","author":{"@id":"https://www.skjoldby.com/#/schema/person/cfe1f1b622c0b88072524d5a99553669"},"description":"Ved du, hvad du skal have fokus på, når du arbejder med Google Ads i 2022? Bliv klogere på dette års trends indenfor Google Ads her.","breadcrumb":{"@id":"https://www.skjoldby.com/viden/google-ads-trends-2022/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["https://www.skjoldby.com/viden/google-ads-trends-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.skjoldby.com/viden/google-ads-trends-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hjem","item":"https://www.skjoldby.com/"},{"@type":"ListItem","position":2,"name":"Google Ads trends 2022"}]},{"@type":"Person","@id":"https://www.skjoldby.com/#/schema/person/cfe1f1b622c0b88072524d5a99553669","name":"Lars Thoning Dybro","image":{"@type":"ImageObject","@id":"https://www.skjoldby.com/#personlogo","inLanguage":"da-DK","url":"https://www.skjoldby.com/wp-content/uploads/lars-thoning-dybro-k-96x96.jpg","contentUrl":"https://www.skjoldby.com/wp-content/uploads/lars-thoning-dybro-k-96x96.jpg","caption":"Lars Thoning Dybro"}}]}</script> <!-- / Yoast SEO plugin. --> <style id='global-styles-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.skjoldby.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.skjoldby.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.skjoldby.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.skjoldby.com/wp-json/wp/v2/posts/12941" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.skjoldby.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.skjoldby.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.2" /><link rel='shortlink' href='https://www.skjoldby.com/?p=12941' /><link rel="alternate" type="application/json+oembed" href="https://www.skjoldby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skjoldby.com%2Fviden%2Fgoogle-ads-trends-2022%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.skjoldby.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skjoldby.com%2Fviden%2Fgoogle-ads-trends-2022%2F&#038;format=xml" /> <style type="text/css">div#toc_container {width: 100%;}</style><link rel="icon" href="https://www.skjoldby.com/wp-content/uploads/2019/01/skjoldby-logo-arrow-web-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.skjoldby.com/wp-content/uploads/2019/01/skjoldby-logo-arrow-web.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.skjoldby.com/wp-content/uploads/2019/01/skjoldby-logo-arrow-web.png" /><meta name="msapplication-TileImage" content="https://www.skjoldby.com/wp-content/uploads/2019/01/skjoldby-logo-arrow-web.png" /> <style type="text/css">/** Mega Menu CSS: fs **/</style> <!-- HTML5 shiv and Respond.js IE8 support of HTML5 elements and media queries --> <!-- [if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif] --> <!-- ================================================
 CUSTOM JAVASCRIPT
 ================================================ --> <script src="https://www.skjoldby.com/wp-content/themes/skjoldbyco/assets/js/countup.js"></script> <script src="https://www.skjoldby.com/wp-content/themes/skjoldbyco/assets/js/main.js"></script></head><body class="post-template-default single single-post postid-12941 single-format-standard mega-menu-primary no-sidebar elementor-default elementor-kit-10389"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PT7SZC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="header" class="site-header fixed-top" role="banner"> <!-- Navbar  --> <a href="/" class="navbar-brand"> <span class="sr-only">Link til forside</span> <img id="navbar-logo-img" src="https://www.skjoldby.com/wp-content/themes/skjoldbyco/assets/img/skjoldby-og-co-logo-wh.png" alt="Skjoldby &amp; Co - Online Marketing Bureau" height=60> </a><div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="992" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-8404' id='mega-menu-item-8404'><a class="mega-menu-link" href="https://www.skjoldby.com/services/" aria-haspopup="true" aria-expanded="false" tabindex="0">Services<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-item-8405' id='mega-menu-item-8405'><a class="mega-menu-link" href="https://www.skjoldby.com/services/seo/" aria-haspopup="true" aria-expanded="false">SEO<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-12620' id='mega-menu-item-12620'><a class="mega-menu-link" href="https://www.skjoldby.com/taktik/seo-analyse/">SEO analyse</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-12618' id='mega-menu-item-12618'><a class="mega-menu-link" href="https://www.skjoldby.com/taktik/teknisk-seo/">Teknisk SEO</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-12619' id='mega-menu-item-12619'><a class="mega-menu-link" href="https://www.skjoldby.com/taktik/white-hat-linkbuilding/">White hat linkbuilding</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-12617' id='mega-menu-item-12617'><a class="mega-menu-link" href="https://www.skjoldby.com/taktik/migrering-og-relancering/">Migrering</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-12973' id='mega-menu-item-12973'><a class="mega-menu-link" href="https://www.skjoldby.com/taktik/seo-raadgivning/">SEO-rådgivning</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-item-8447' id='mega-menu-item-8447'><a class="mega-menu-link" href="https://www.skjoldby.com/services/sem/" aria-haspopup="true" aria-expanded="false">SEM / Paid Search<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-12615' id='mega-menu-item-12615'><a class="mega-menu-link" href="https://www.skjoldby.com/taktik/google-ads/">Google Ads</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-12616' id='mega-menu-item-12616'><a class="mega-menu-link" href="https://www.skjoldby.com/taktik/google-shopping/">Google Shopping</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-12614' id='mega-menu-item-12614'><a class="mega-menu-link" href="https://www.skjoldby.com/taktik/youtube-annoncering/">YouTube annoncering</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-menu-item-8457' id='mega-menu-item-8457'><a class="mega-menu-link" href="https://www.skjoldby.com/services/paid-social/" aria-haspopup="true" aria-expanded="false">Paid Social<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-12611' id='mega-menu-item-12611'><a class="mega-menu-link" href="https://www.skjoldby.com/taktik/facebook-annoncering/">Facebook annoncering</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-12613' id='mega-menu-item-12613'><a class="mega-menu-link" href="https://www.skjoldby.com/taktik/linkedin-annoncering/">LinkedIn annoncering</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8581' id='mega-menu-item-8581'><a class="mega-menu-link" href="https://www.skjoldby.com/services/tracking/">Tracking & Analytics</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-8409' id='mega-menu-item-8409'><a class="mega-menu-link" href="https://www.skjoldby.com/cases/" tabindex="0">Cases</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-8417' id='mega-menu-item-8417'><a class="mega-menu-link" href="/viden/" aria-haspopup="true" aria-expanded="false" tabindex="0">Videnscenter<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-current_page_parent mega-menu-item-8418' id='mega-menu-item-8418'><a class="mega-menu-link" href="https://www.skjoldby.com/viden/">Artikler<span class="mega-menu-badge mega-menu-badge-style-one">NYT</span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8419' id='mega-menu-item-8419'><a class="mega-menu-link" href="https://www.skjoldby.com/webinar/">Webinarer</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-10675' id='mega-menu-item-10675'><a class="mega-menu-link" href="https://www.skjoldby.com/nyhedsbrev/">Tilmeld dig vores nyhedsbrev</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-8421' id='mega-menu-item-8421'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">Om os<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8609' id='mega-menu-item-8609'><a class="mega-menu-link" href="https://www.skjoldby.com/om/samarbejdsform/">Samarbejdsform</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8532' id='mega-menu-item-8532'><a class="mega-menu-link" href="https://www.skjoldby.com/om/vaerdier/">Kerneværdier</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8422' id='mega-menu-item-8422'><a class="mega-menu-link" href="https://www.skjoldby.com/om/teamet/">Teamet</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-8518' id='mega-menu-item-8518'><a class="mega-menu-link" href="https://www.skjoldby.com/om/historie/">Historie</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-10285' id='mega-menu-item-10285'><a class="mega-menu-link" href="https://www.skjoldby.com/om/find-os/">Find os</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-8423' id='mega-menu-item-8423'><a class="mega-menu-link" href="https://www.skjoldby.com/om/karriere/" tabindex="0">Karriere</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-8571' id='mega-menu-item-8571'><a class="mega-menu-link" href="https://www.skjoldby.com/om/kontakt-os/" tabindex="0">Kontakt</a></li></ul></div></header><div id="content" class="site-content"> <!--<section class="bg-dark" style="height:90px;"></section> --><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-12941" class="post-12941 post type-post status-publish format-standard has-post-thumbnail hentry category-ikke-kategoriseret"><section class="bg-dark pt-150"><div class="container"><div class="row"><header class="col-md-8 offset-md-2 pt-5 pb-3 entry-header"><div class="hr bg-skjoldby w-25"></div><h1 class="entry-title text-white">Google Ads trends 2022</h1></header></div></div></section><div class="container"><div class="row"><div class="col-md-8 offset-md-2"><div class="entry-content"><p>Hvordan gik det med Google Ads i 2021 &#8211; og hvad kommer der til at ske i 2022? Det har vi forsøgt at give et bud på &#8211; og det deler vi med dig i dette blogindlæg.&nbsp;</p><p><strong>Vi skal igennem seks overordnede punkter:&nbsp;</strong></p><ul><li><a href="#Automatisering">Automatisering</a></li><li><a href="#Robotterne-kommer….">Robotterne kommer….</a></li><li><a href="#Førstepersonsdata-og-privatliv">Førstepersons data og privatliv&nbsp;</a></li><li><a href="#Segmentering-og-målretning">Segmentering og målretning</a></li><li><a href="#Responsive-søgeannoncer">Responsive søgeannoncer</a>&nbsp;</li><li><a href="#Performance-Max-som-alternativ">Performance Max som alternativ</a></li></ul><p><em>Psst.. er du mere til at lytte end læse? Så er der heldigvis hjælp at hente. Vi har nemlig også afholdt et webinar om samme emne,&nbsp;</em><a href="https://www.skjoldby.com/webinar/online-marketing-trends-2022/"><em>som du kan se lige her.</em></a></p> <img width="10000" height="5700" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-scaled.jpg" class="my-1 mx-auto wp-post-image lazyload" alt="" data-srcset="https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-scaled.jpg 10000w, https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-300x171.jpg 300w, https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-1024x584.jpg 1024w, https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-768x438.jpg 768w, https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-1536x876.jpg 1536w, https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-2048x1167.jpg 2048w" sizes="(max-width: 10000px) 100vw, 10000px" /><noscript><img width="10000" height="5700" src="https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-scaled.jpg" class="my-1 mx-auto wp-post-image lazyload" alt="" srcset="https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-scaled.jpg 10000w, https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-300x171.jpg 300w, https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-1024x584.jpg 1024w, https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-768x438.jpg 768w, https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-1536x876.jpg 1536w, https://www.skjoldby.com/wp-content/uploads/ga_trends_ny-01-5-2048x1167.jpg 2048w" sizes="(max-width: 10000px) 100vw, 10000px" /></noscript> <!-- /wp:more --> <!-- wp:heading --><h2 id="Automatisering">Automatisering</h2> <!-- /wp:heading --> <!-- wp:paragraph --><p>Vi skal starte med at snakke lidt om automatisering &#8211; der er nemlig ingen tvivl om, at automatisering tager mere og mere over. Der er ingen vej udenom det, så jeg vil anbefale, at du omfavner det og udnytter det til din fordel.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>På nedenstående billede kan du se en tidslinje, som viser, at automatiseringen allerede startede tilbage i 2011. Det var her, vi begyndte at have dynamiske søgeordsannoncer, hvor vi ikke selv definerer søgeordene, da Google går ind og trækker alt den data, der er på hjemmesiden og dermed selv laver annoncerne.</p> <!-- /wp:paragraph --> <!-- wp:image {"id":12942,"width":702,"height":416,"sizeSlug":"full","linkDestination":"none"} --><figure class="wp-block-image size-full is-resized"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.skjoldby.com/wp-content/uploads/Google-Ads-automation-timeline-v-new-July-1-700x415-1.jpeg" alt="" class="wp-image-12942 lazyload" width="702" height="416" data-srcset="https://www.skjoldby.com/wp-content/uploads/Google-Ads-automation-timeline-v-new-July-1-700x415-1.jpeg 700w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-automation-timeline-v-new-July-1-700x415-1-300x178.jpeg 300w" sizes="(max-width: 702px) 100vw, 702px" /><noscript><img src="https://www.skjoldby.com/wp-content/uploads/Google-Ads-automation-timeline-v-new-July-1-700x415-1.jpeg" alt="" class="wp-image-12942 lazyload" width="702" height="416" srcset="https://www.skjoldby.com/wp-content/uploads/Google-Ads-automation-timeline-v-new-July-1-700x415-1.jpeg 700w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-automation-timeline-v-new-July-1-700x415-1-300x178.jpeg 300w" sizes="(max-width: 702px) 100vw, 702px" /></noscript><figcaption>Kilde: <em><a href="https://adchieve.com/en/blog/performance-max-campaigns-optimisation/">Adchieve</a></em></figcaption></figure> <!-- /wp:image --> <!-- wp:paragraph --><p>Det er kun gået fremad med de forskellige automatiseringstiltag siden 2011 &#8211; og denne udvikling kommer til at fortsætte. Når man starter en helt ny Google Ads konto, vil man se, at man skal ind og vælge det klassiske view for at prøve at komme ind og lave ændringer. Når man kommer direkte ind på Google Ads, kan man næsten ikke lave nogle ændringer udover at lave en kampagne.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Så Google favoriserer, at man mere og mere holder fingrene væk fra sin konto, hvilket er en frygt for rigtig mange. Men som nævnt mener vi bestemt, at det er en udvikling, der er kommet for at blive.</p> <!-- /wp:paragraph --> <!-- wp:heading --><h2 id="Robotterne-kommer….">Robotterne kommer….</h2> <!-- /wp:heading --> <!-- wp:paragraph --><p>Jeg elsker at have kontrol over mine budskaber og mine søgeord. Men jo mere jeg leger med automatiseringen, jo mere begynder jeg at få en forståelse for, at den kan gøre nogle ting, som jeg ikke kan &#8211; og den kan gøre tingene meget bedre. Det betyder også, at jeg kan bruge mere tid på at lave nogle ting på kontoen, som er vigtigere end at sidde og lave de her manuelle og meget tunge ændringer i kontoen hele tiden. Som man faktisk burde gøre hver time ift. negative søgeord, så ens spend ikke bliver brugt på irrelevante søgninger.</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Jeg mener derfor, at automatiseringen på nogle måder gør livet nemmere. Men det er meget forskelligt fra person til person. Andre synes, det kan være svært, f.eks. hvis man har et exact match og kun vil have, at det ene ord bliver tricket på Google. Her kan man godt opleve, at der kommer en anden variant af søgeordet, hvilket skyldes, at Google gerne vil gøre de her ting, fordi den føler, at der bliver skabt mere værdi for dig.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Vi skal altså finde måder at leve med automatiseringen og ikke bekæmpe den. Der er mange, der ser en automatiseringskampagne, men som aldrig går ind og kigger i den. Hvis man f.eks. i Smart Shopping går ind og kigger på aktivrapporten for sine kampagner, kan man se, at den styrer kampagnerne i den rigtige retning.</p> <!-- /wp:paragraph --> <!-- wp:image {"id":12951,"sizeSlug":"large","linkDestination":"none"} --><figure class="wp-block-image size-large"><img width="1024" height="438" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.skjoldby.com/wp-content/uploads/assets-screenshot-2-1024x438.png" alt="" class="wp-image-12951 lazyload" data-srcset="https://www.skjoldby.com/wp-content/uploads/assets-screenshot-2-1024x438.png 1024w, https://www.skjoldby.com/wp-content/uploads/assets-screenshot-2-300x128.png 300w, https://www.skjoldby.com/wp-content/uploads/assets-screenshot-2-768x329.png 768w, https://www.skjoldby.com/wp-content/uploads/assets-screenshot-2.png 1159w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="438" src="https://www.skjoldby.com/wp-content/uploads/assets-screenshot-2-1024x438.png" alt="" class="wp-image-12951 lazyload" srcset="https://www.skjoldby.com/wp-content/uploads/assets-screenshot-2-1024x438.png 1024w, https://www.skjoldby.com/wp-content/uploads/assets-screenshot-2-300x128.png 300w, https://www.skjoldby.com/wp-content/uploads/assets-screenshot-2-768x329.png 768w, https://www.skjoldby.com/wp-content/uploads/assets-screenshot-2.png 1159w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure> <!-- /wp:image --> <!-- wp:paragraph --><p>Google anbefaler, at man lægger alle sine produkter op, fordi den skal finde ud af hvilke produkter, den kan sælge til at begynde med. Min anbefaling er dog, at du kun skal lægge de produkter op, som du faktisk gerne vil sælge &#8211; lad være med at lægge f.eks. 50 kroners produkter op, da det alligevel ikke kommer til at kunne sælge til at begynde med.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Styr maskinen ved at fortælle den, hvad det er, du gerne vil sælge. Der er rigtig mange af os i bureauverdenen, der aldrig har brugt marketingmålene som salg, kundeemner og websitetrafik, fordi vi føler, at de ikke har nogen effekt. Men i dag går maskinen ind og kigger på målene og optimerer ud fra det. Så hvis du ikke allerede har defineret dem, så gå ind og gør det nu.</p> <!-- /wp:paragraph --> <!-- wp:heading --><h2 id="Førstepersonsdata-og-privatliv">Førstepersonsdata og privatliv</h2> <!-- /wp:heading --> <!-- wp:paragraph --><p>Alt, hvad der sker marketingmæssigt på Facebook, kommer også til at påvirke Google Ads.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Google Chrome regner med at udfase 3. persons cookies i 2023 &#8211; det er allerede gjort i Safari og Firefox, hvilket kommer til at have en kæmpe effekt på, hvordan vi gør tingene. Normalt har vi kunnet vælge en målgruppe og så køre efter den. Men den viden, vi har haft omkring målgruppen, forsvinder simpelthen, fordi Google føler, at den krænker privatlivet på de personer, der er i målgruppen.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Det er derfor vigtigere end nogensinde før at finde måder, hvorpå du kan styrke din indsamling af førstepersonsdata &#8211; herunder nyhedsbreve, email subscribers og generelt viden omkring kundebasen.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Jo mere vi ved om vores målgruppe, jo mere information kan vi give Google, så den kan få kampagnerne til at fungere. Det samme gør sig gældende, når vi taler produkter. Hvis vi ved hvilke produkter, der sælger bedst, kan vi gå ind og styre automatiseringen og få den igang med det samme.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Et godt råd er at få downloadet én af jeres kundelister og uploade den til Google. Jo mere I ved om jeres kunder, jo mere kan Google begynde at lave Look A Like målgruppe ligesom på Facebook. Og dermed begynde at styre automatiseringen i Google.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>For at uploade din kundeliste, skal du gå ind i “Værktøjer og Indstillinger”.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:image {"id":12943,"sizeSlug":"large","linkDestination":"none"} --><figure class="wp-block-image size-large"><img width="1024" height="290" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-1024x290.png" alt="" class="wp-image-12943 lazyload" data-srcset="https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-1024x290.png 1024w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-300x85.png 300w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-768x218.png 768w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-1536x436.png 1536w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-2048x581.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="290" src="https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-1024x290.png" alt="" class="wp-image-12943 lazyload" srcset="https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-1024x290.png 1024w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-300x85.png 300w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-768x218.png 768w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-1536x436.png 1536w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-2048x581.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure> <!-- /wp:image --> <!-- wp:image {"id":12944,"sizeSlug":"large","linkDestination":"none"} --><figure class="wp-block-image size-large"><img width="1024" height="408" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-2-1024x408.png" alt="" class="wp-image-12944 lazyload" data-srcset="https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-2-1024x408.png 1024w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-2-300x119.png 300w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-2-768x306.png 768w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-2-1536x611.png 1536w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-2-2048x815.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="408" src="https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-2-1024x408.png" alt="" class="wp-image-12944 lazyload" srcset="https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-2-1024x408.png 1024w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-2-300x119.png 300w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-2-768x306.png 768w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-2-1536x611.png 1536w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-2-2048x815.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure> <!-- /wp:image --> <!-- wp:image {"id":12945,"sizeSlug":"large","linkDestination":"none"} --><figure class="wp-block-image size-large"><img width="1024" height="410" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-3-1024x410.png" alt="" class="wp-image-12945 lazyload" data-srcset="https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-3-1024x410.png 1024w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-3-300x120.png 300w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-3-768x308.png 768w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-3-1536x615.png 1536w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-3-2048x820.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="410" src="https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-3-1024x410.png" alt="" class="wp-image-12945 lazyload" srcset="https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-3-1024x410.png 1024w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-3-300x120.png 300w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-3-768x308.png 768w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-3-1536x615.png 1536w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-3-2048x820.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure> <!-- /wp:image --> <!-- wp:image {"id":12946,"sizeSlug":"large","linkDestination":"none"} --><figure class="wp-block-image size-large"><img width="1024" height="515" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-4-1024x515.png" alt="" class="wp-image-12946 lazyload" data-srcset="https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-4-1024x515.png 1024w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-4-300x151.png 300w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-4-768x386.png 768w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-4-1536x772.png 1536w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-4-2048x1029.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="515" src="https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-4-1024x515.png" alt="" class="wp-image-12946 lazyload" srcset="https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-4-1024x515.png 1024w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-4-300x151.png 300w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-4-768x386.png 768w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-4-1536x772.png 1536w, https://www.skjoldby.com/wp-content/uploads/Google-Ads-målgruppe-4-2048x1029.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure> <!-- /wp:image --> <!-- wp:heading --><h2 id="Segmentering-og-målretning">Segmentering og målretning</h2> <!-- /wp:heading --> <!-- wp:paragraph --><p>I takt med, at vi mister vores data og måden, hvorpå vi bruger 3. persons cookies, bliver vi nødt til at gå mere tilbage til one on one marketing. Man siger, at dét at finde søgeord bliver mindre og mindre vigtigt. Vi har med tiden fundet ud af, at et søgeord ikke bare er et søgeord. Der ligger nemlig en hensigt bagved.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Lad os som eksempel kigge på et top funnel søgeord såsom “badesko”. Det er måske ikke et ord, man ville byde på som udelukkede et søgeord. Men der ligger ekstremt meget hensigt i søgeordet, hvis man f.eks. lige har mistet sine badesko, og man derfor skal have et par nye, fordi man er på ferie. I det tilfælde går man ind og søger på “badesko”, og så har man allerede en kæmpe hensigt til at købe. Det ved Google i dag, fordi den har fået Smart Bidding, og den ved en masse ting om os. Google ved f.eks., hvor vi er henne i verden pga. Google Maps.</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Det betyder kort fortalt, at dem, der kender deres kunder bedst, kommer til at vinde. Jo mere man ved om sin kunde, jo nemmere bliver det at få sparket sine kampagner i gang. På den måde skal ikke først ud at lære det og bruge en masse penge til at begynde med.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Det er vigtigt, at man 100% ved, hvem ens målgrupper er &#8211; ligesom man gjorde i gamle dage, hvor man lavede brugerundersøgelser og snakkede mere med sine kunder, end man gør i dag.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Jeg vil derfor anbefale, at du finder de målgrupper, placeringer og segmenter, der performer bedst. Det kan man gøre på forskellige måder. En af de måder, jeg gør det på, hvis jeg ikke har den nødvendige data, er, at jeg sætter brandkampagnen op. Den har kæmpe værdi, er super billig at køre, og vi har et meget højt kvalitetsresultat på den.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Jeg ligger alle målgrupper, der er på Google, ind i den brand kampagne og sætter den til observation &#8211; så går Google ind og finder ud af hvilke målgrupper, der egentlig ligger og sælger. Og så kan man bruge målgrupperne på de andre kampagner. Dette gør, at Google lærer noget omkring jeres bruger og anerkender, at det er en relevant kampagne, der kører.</p> <!-- /wp:paragraph --> <!-- wp:image {"id":12947,"sizeSlug":"large","linkDestination":"none"} --><figure class="wp-block-image size-large"><img width="1024" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.37.59-1024x90.png" alt="" class="wp-image-12947 lazyload" data-srcset="https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.37.59-1024x90.png 1024w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.37.59-300x26.png 300w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.37.59-768x67.png 768w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.37.59-1536x135.png 1536w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.37.59.png 1549w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="90" src="https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.37.59-1024x90.png" alt="" class="wp-image-12947 lazyload" srcset="https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.37.59-1024x90.png 1024w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.37.59-300x26.png 300w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.37.59-768x67.png 768w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.37.59-1536x135.png 1536w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.37.59.png 1549w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure> <!-- /wp:image --> <!-- wp:heading --><h2 id="Responsive-søgeannoncer">Responsive søgeannoncer</h2> <!-- /wp:heading --> <!-- wp:paragraph --><p>De udvidede søgeordsannoncer udfases i juni 2022, hvilket nogle folk frygter, især dem der har et meget stærkt brand. De føler nemlig, at de ikke længere kan kontrollere deres budskaber.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>På billedet nedenfor kan man til venstre se den udvidede (ETA) søgeannonce, som kommer til at udgå. Den kommer dog stadig til at være synlig. Hvis du f.eks. opretter en kampagne i dag, vil du stadig kunne se den efter juni 2022, men du vil ikke kunne lave ændringer i den.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:image {"id":12952,"sizeSlug":"large","linkDestination":"none"} --><figure class="wp-block-image size-large"><img width="1024" height="430" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-28-kl.-15.13.16-1024x430.png" alt="" class="wp-image-12952 lazyload" data-srcset="https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-28-kl.-15.13.16-1024x430.png 1024w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-28-kl.-15.13.16-300x126.png 300w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-28-kl.-15.13.16-768x323.png 768w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-28-kl.-15.13.16-1536x645.png 1536w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-28-kl.-15.13.16.png 1552w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="430" src="https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-28-kl.-15.13.16-1024x430.png" alt="" class="wp-image-12952 lazyload" srcset="https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-28-kl.-15.13.16-1024x430.png 1024w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-28-kl.-15.13.16-300x126.png 300w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-28-kl.-15.13.16-768x323.png 768w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-28-kl.-15.13.16-1536x645.png 1536w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-28-kl.-15.13.16.png 1552w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Kilde: <a href="https://www.datafeedwatch.dk/blog/alt-du-har-brug-for-at-vide-om-google-tekstannoncer#Responsive-Sogeannoncer">datafeedwatch</a></figcaption></figure> <!-- /wp:image --> <!-- wp:paragraph --><p>I stedet skal man over i den responsive søgeordsannonce (RAS), som du kan se til højre på billedet. Det, der er smart ved den, er, at den interagerer med dig. Den fortæller dig hele tiden ud fra det, den lærer, at nu kan du overveje at sætte en <em>anbefalet overskrift </em>ind, eller at du skal <em>huske dine søgeord</em>. Der er derfor et højere kvalitetsresultat, når folk søger på Google. Hvis en bruger skriver “digitalt marketingbureau”, vil vedkommende også gerne se digitalt marketingbureau i titlen, da det skaber en større logik imellem søgeordet og det, der søges på.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Det gode ved denne søgeordsannoce er, at man kan teste op til 43.680 kombinationer i én annonce. Her er der mange, der stiller spørgsmålstegn ved, om man så skal lave flere af dem? Men her lyder svaret som regel, at det er nok at lave én responsiv søgeordsannonce, så længe man arbejder aktivt og længe på den.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Det betyder selvfølgelig, at vi ikke behøver at lave de her splittest konstant, hvor vi laver en udvidet annonce mod en anden udvidet annonce, for derefter at gå ind og slukke den, der performer værst &#8211; og så skrive en ny annonce. Man ændrer dem én gang, og så ændrer man løbende de budskaber, der ikke fungerer ift. Google.<br>Mange siger, at de responsive annoncer ikke fungerer &#8211; det er bare en masse eksponeringer og en måde, hvorpå Google kan tjene penge. Men i et studie fra <a href="https://www.optmyzr.com/blog/optmyzr-study-responsive-search-ad-performance/">Optmyzr</a>, hvor de har været ude og kigge på over 4000 konti, ser man nogle løft i eksponeringer, click through rate og konverteringer. Man har fundet nogle konverteringer, som man aldrig nogensinde ville have fundet, hvis man ikke havde haft alle de her budskaber. Det skyldes, at der ikke er nok kvalitetsresultat i den udvidede annonce, du har.</p> <!-- /wp:paragraph --> <!-- wp:heading --><h2 id="Performance-Max-som-alternativ">Performance Max som alternativ</h2> <!-- /wp:heading --> <!-- wp:paragraph --><p>Performance Max er en ny og spændende kampagnetype, som vi ikke ved så meget om endnu. Der er rigtig meget snak i miljøerne omkring Performance Max, og der er mange, der har sat den op. Mange fik sig en kæmpe forskrækkelse, for som du kan se på nedenstående billede, prioriterer Google Performance Max næsten over alt andet på kampagnen.</p> <!-- /wp:paragraph --> <!-- wp:image {"id":12948,"sizeSlug":"full","linkDestination":"none"} --><figure class="wp-block-image size-full"><img width="783" height="190" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.51.44.png" alt="" class="wp-image-12948 lazyload" data-srcset="https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.51.44.png 783w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.51.44-300x73.png 300w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.51.44-768x186.png 768w" sizes="(max-width: 783px) 100vw, 783px" /><noscript><img width="783" height="190" src="https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.51.44.png" alt="" class="wp-image-12948 lazyload" srcset="https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.51.44.png 783w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.51.44-300x73.png 300w, https://www.skjoldby.com/wp-content/uploads/Skaermbillede-2022-02-25-kl.-12.51.44-768x186.png 768w" sizes="(max-width: 783px) 100vw, 783px" /></noscript></figure> <!-- /wp:image --> <!-- wp:heading {"level":3} --><h3>Så… hvad er Performance Max?</h3> <!-- /wp:heading --> <!-- wp:paragraph --><p>Performance Max er, at du får adgang til hele Googles spektrum af placeringer fra én kampagne. Du laver én kampagne, og så går den ud på Maps, discovery kampagner, displaynetværket og søgeordsnetværket, hvilket er helt nyt. Kampagnen går ud mange steder og bruger automatiseringen, hvor det giver mening.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Det eneste, du skal gøre, er at definere det kreative, din målretning og din call to action. For at sætte Performance Max op, skal man virkelig stole på automatiseringen. Og det gør jeg. Jeg synes, det er en super spændende kampagnetype, som vi med sikkerhed kommer til at se mere til.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>De fleste, der har gjort brug af Performance Max, ser, at performancen stiger. Man kan ligeledes gå ind på kampagnen, og se hvilke søgekategorier der er og hvilke der konverterer. Det har man f.eks. ikke adgang til i Smart Shopping, så det kan være et super brugbart værktøj.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:heading --><h2>Hvordan arbejder vi med Google Ads i 2022?</h2> <!-- /wp:heading --> <!-- wp:paragraph --><p>Når man først hører om alle disse automatiseringstiltag, vil mange som udgangspunkt tænke, at det vil gøre det hele nemmere og smartere.</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>I virkeligheden bliver det hele dog mere komplekst.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p>Sidder du tilbage og er i tvivl om, hvordan du skal arbejde med Google Ads og automatisering i 2022? Så er du velkommen til at kontakte os til en uforpligtende snak for at høre, hvordan vi kan hjælpe dig.&nbsp;</p> <!-- /wp:paragraph --> <!-- wp:paragraph --><p><a href="https://www.skjoldby.com/om/kontakt-os/">Kontakt os her for en uforpligtende snak.</a></p> <!-- /wp:paragraph --></div></div></div></div><div class="bg-skjoldby"><div class="container py-4"><div class="row"><div class="entry-meta col-md-8 offset-md-2"><div class="row"><div class="col-xl-3 col-md-4"><div class='mb-3'><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.skjoldby.com/wp-content/uploads/lars-thoning-dybro-k-510x510.jpg" data-srcset="https://www.skjoldby.com/wp-content/uploads/lars-thoning-dybro-k.jpg 2x" class='avatar avatar-510 photo lazyload' height='510' width='510' /><noscript><img alt='' src='https://www.skjoldby.com/wp-content/uploads/lars-thoning-dybro-k-510x510.jpg' srcset='https://www.skjoldby.com/wp-content/uploads/lars-thoning-dybro-k.jpg 2x' class='avatar avatar-510 photo lazyload' height='510' width='510' /></noscript></div></div><div class="col-xl-9 col-md-8 single-post-author"><div class="float-right"></div><h4> Af Lars Thoning Dybro</h4><p></p></div></div></div><!-- .entry-meta --></div><hr><div class="mt-5"><h4 class="text-center">Fandt du artiklen interessant?</h4><p class="text-center">Tilmeld dig vores nyhedsbrev og få flere digital marketing-tips i din indbakke</p> <!-- Active Campaign Form Start --> <style>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</style><form method="POST" action="https://skjoldbyco.activehosted.com/proc.php" id="_form_21_" class="_form _form_21 _inline-form  _dark" novalidate> <input type="hidden" name="u" value="21" /> <input type="hidden" name="f" value="21" /> <input type="hidden" name="s" /> <input type="hidden" name="c" value="0" /> <input type="hidden" name="m" value="0" /> <input type="hidden" name="act" value="sub" /> <input type="hidden" name="v" value="2" /><div class="_form-content"><div class="_form_element _x59575592 _full_width " ><div class="_field-wrapper"> <input type="text" id="fullname" name="fullname" placeholder="Skriv dit navn (og gerne dit fulde navn)" required/></div></div><div class="_form_element _x05502411 _full_width " ><div class="_field-wrapper"> <input type="text" id="email" name="email" placeholder="Skriv din e-mail..." required/></div></div><div class="_button-wrapper _full_width"> <button id="_form_21_submit" class="_submit" type="submit"> Ja tak. </button></div><div class="_clear-element"></div></div><div class="_form-thank-you" style="display:none;"></div></form><script type="text/javascript">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</script> <!-- Active Campaign Form End --></div></div></div><div class="container pt-5"><div class="row"><div class="col-12"><h4>Relateret Indlæg:</h4></div><div class="col-md-6 col-lg-3 mb-5"> <img width="550" height="275" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.skjoldby.com/wp-content/uploads/indvendinger-01-01-2-550x275.jpg" class="mx-auto d-block wp-post-image lazyload" alt="" loading="lazy" /><noscript><img width="550" height="275" src="https://www.skjoldby.com/wp-content/uploads/indvendinger-01-01-2-550x275.jpg" class="mx-auto d-block wp-post-image lazyload" alt="" loading="lazy" /></noscript><h5 class="text-center"><a href="https://www.skjoldby.com/viden/saadan-neutraliserer-du-indvendinger-i-dine-tekster/" class="text-dark">Sådan neutraliserer du indvendinger i dine tekster</a></h5></div><div class="col-md-6 col-lg-3 mb-5"> <img width="550" height="275" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.skjoldby.com/wp-content/uploads/seo-uden-01-550x275.jpg" class="mx-auto d-block wp-post-image lazyload" alt="" loading="lazy" /><noscript><img width="550" height="275" src="https://www.skjoldby.com/wp-content/uploads/seo-uden-01-550x275.jpg" class="mx-auto d-block wp-post-image lazyload" alt="" loading="lazy" /></noscript><h5 class="text-center"><a href="https://www.skjoldby.com/viden/seo-trends-2022/" class="text-dark">SEO trends 2022</a></h5></div><div class="col-md-6 col-lg-3 mb-5"> <img width="550" height="275" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.skjoldby.com/wp-content/uploads/ps_trends-01-3-550x275.jpg" class="mx-auto d-block wp-post-image lazyload" alt="" loading="lazy" /><noscript><img width="550" height="275" src="https://www.skjoldby.com/wp-content/uploads/ps_trends-01-3-550x275.jpg" class="mx-auto d-block wp-post-image lazyload" alt="" loading="lazy" /></noscript><h5 class="text-center"><a href="https://www.skjoldby.com/viden/paid-social-trends-2022/" class="text-dark">Paid social trends 2022</a></h5></div><div class="col-md-6 col-lg-3 mb-5"> <img width="550" height="275" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.skjoldby.com/wp-content/uploads/google-shopping-550x275.jpeg" class="mx-auto d-block wp-post-image lazyload" alt="" loading="lazy" /><noscript><img width="550" height="275" src="https://www.skjoldby.com/wp-content/uploads/google-shopping-550x275.jpeg" class="mx-auto d-block wp-post-image lazyload" alt="" loading="lazy" /></noscript><h5 class="text-center"><a href="https://www.skjoldby.com/viden/google-shopping-optimering-tag-kontrol-over-dit-produktfeed/" class="text-dark">Google Shopping optimering: Tag kontrol over dit produktfeed</a></h5></div></div></div></article> <!-- #post-12941 --></main><!-- #main --></div><!-- #primary --> <script type='text/javascript' id='site_tracking-js-extra'> /* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":798862971,"site_tracking_default":1},"user_email":""};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.skjoldby.com/wp-content/uploads/siteground-optimizer-assets/site_tracking.min.js#038;ver=5.9.2' id='site_tracking-js'></script> <script defer type='text/javascript' src='https://www.skjoldby.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js#038;ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.skjoldby.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.skjoldby.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.skjoldby.com/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js#038;ver=5.5.6' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://www.skjoldby.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=7.0.6' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='toc-front-js-extra'> /* <![CDATA[ */
var tocplus = {"visibility_show":"Vis","visibility_hide":"Skjul","visibility_hide_by_default":"1","width":"100%"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.skjoldby.com/wp-content/plugins/table-of-contents-plus/front.min.js#038;ver=2106' id='toc-front-js'></script> <script defer type='text/javascript' src='https://www.skjoldby.com/wp-content/uploads/siteground-optimizer-assets/skjoldbyco-navigation.min.js#038;ver=20151215' id='skjoldbyco-navigation-js'></script> <script defer type='text/javascript' src='https://www.skjoldby.com/wp-content/uploads/siteground-optimizer-assets/skjoldbyco-skip-link-focus-fix.min.js#038;ver=20151215' id='skjoldbyco-skip-link-focus-fix-js'></script> <script type='text/javascript' id='main.js-js-extra'> /* <![CDATA[ */
var directory_uri = {"stylesheet_directory_uri":"https:\/\/www.skjoldby.com\/wp-content\/themes\/skjoldbyco"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.skjoldby.com/wp-content/uploads/siteground-optimizer-assets/main.js.min.js' id='main.js-js'></script> <script defer type='text/javascript' src='https://www.skjoldby.com/wp-includes/js/hoverIntent.min.js#038;ver=1.10.2' id='hoverIntent-js'></script> <script type='text/javascript' id='megamenu-js-extra'> /* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.skjoldby.com/wp-content/uploads/siteground-optimizer-assets/megamenu.min.js#038;ver=2.9.5' id='megamenu-js'></script> <script defer type='text/javascript' src='https://www.skjoldby.com/wp-content/uploads/siteground-optimizer-assets/megamenu-pro.min.js#038;ver=2.2.4' id='megamenu-pro-js'></script> <!-- ================================================
FOOTER
================================================ --><footer class="py-5 bg-dark text-white position-relative"><div class="container z10 position-relative"><div class="row"><div class="col-md-4"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div itemscope itemtype="http://schema.org/Organization"> <b itemprop="name">Skjoldby <span class="text-skjoldby">&amp;</span> Co ApS</b><div itemscope itemtype="http://schema.org/PostalAddress"> <span itemprop="streetAddress">Ringstedvej 2, 1.sal</span> <br> <span itemprop="postalCode">4000</span> <span itemprop="addressLocality">Roskilde<span class="d-none">, Danmark</span></span></div> <br> Telefon: <a href="tel:71992162" itemprop="telephone">71 99 21 62</a><br>Email: <a itemprop="email" href="/cdn-cgi/l/email-protection#0f676a654f7c646560636b6d76216c6062"><span class="__cf_email__" data-cfemail="49212c23093a222326252d2b30672a2624">[email&#160;protected]</span></a><br>CVR: 29604878</div></div></div></div><div class="col-md-4"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>Taktikker</strong><br> <a href="https://www.skjoldby.com/taktik/google-ads/" >Google Ads</a><br> <a href="https://www.skjoldby.com/taktik/google-shopping/">Google Shopping</a><br> <a href="https://www.skjoldby.com/taktik/facebook-annoncering/">Facebook annoncering</a><br> <a href="https://www.skjoldby.com/taktik/migrering-og-relancering/">Website migrering</a><br> <a href="https://www.skjoldby.com/taktik/digital-pr/">Digital PR</a><br></div></div></div><div class="col-md-4"><div class="float-md-right"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.linkedin.com/company/skjoldbyco/" class="footer-social p-2 color-linkedin" target="_blank" rel="noopener"> <i class="fab fa-linkedin-in fa-fw fa-lg"></i> <span class="sr-only">Link til Linkedin</span> </a> <a href="https://www.facebook.com/skjoldbyco/" class="footer-social p-2 color-facebook" target="_blank" rel="noopener"> <i class="fab fa-facebook-f fa-fw fa-lg"></i> <span class="sr-only">Link til Facebook</span> </a> <a href="https://twitter.com/skjoldbyco" class="footer-social p-2 color-twitter" target="_blank" rel="noopener"> <i class="fab fa-twitter fa-fw fa-lg"></i> <span class="sr-only">Link til Twitter</span> </a> <a href="https://www.youtube.com/channel/UCV61-AhQia7g_71F6-3ZXbw" class="footer-social p-2 color-youtube" target="_blank" rel="noopener"> <i class="fab fa-youtube fa-fw fa-lg"></i> <span class="sr-only">Link til YouTube</span> </a></div></div></div></div></div><!-- row --></div><!-- container --> <!-- 	<img id="footer-logo" class="d-none d-xl-block" src="https://www.skjoldby.com/wp-content/themes/skjoldbyco/assets/img/skjoldby-og-co-logo.svg"> --> <img id="footer-logo" class="" src="https://www.skjoldby.com/wp-content/themes/skjoldbyco/assets/img/skjoldby-og-co-logo.svg" alt="Skjoldby Logo Pile"></footer><section id="partners" class="bg-grey pt-5"><div class="container-fluid text-center"><div class="row"><div class="col-10 offset-1"><div id="block-2" class="widget widget_block partner-cert"><a href="https://www.google.com/partners/agency?id=9735480949" target="_blank" rel="nofollow"> <img src="https://www.gstatic.com/partners/badge/images/2021/PartnerBadgeClickable.svg"/> </a></div><div id="block-3" class="widget widget_block partner-cert"><img src="https://www.skjoldby.com/wp-content/uploads/Bing_Partner_Badge_Teal.png" alt=""></div></div></div></div></section><section class="bg-grey"><div class="container"><div class="row"><div id="custom_html-8" class="widget_text widget widget_custom_html col-12 text-center"><div class="textwidget custom-html-widget"><p>Skjoldby &amp; Co © 2013-2020 - Vi connecter vores kunder med nye kunder gennem digital marketing<br> <a href="/betingelser/">Salgs- og leveringsbetingelser</a> - <a href="/cookies/">Cookie- og privatlivspolitik</a> - <a href="javascript:CookieConsent.renew();">Cookie samtykke</a></p></div></div></div></div></section> <!-- ================================================
 BOOTSTRAP CORE JAVASCRIPT
 ================================================ --> <!-- 	<script src="https://code.jquery.com/jquery-3.3.1.slim.min.js" integrity="sha384-q8i/X+965DzO0rT7abK41JStQIAqVgRVzpbzo5smXKp4YfRvH+8abtTE1Pi6jizo" crossorigin="anonymous"></script> --> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script> <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script></body></html>